About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Оглавление
  • Сергей ТюленевУлыбка Пеликена
  • Пролог
  • Теща – иностранный агент
  • Взвейтесь соколы американскими орлами
  • Четыре восьмерки Дракона
  • Хана, белые вернулись!
  • Пурга и замерзшие колени
  • Кислая капуста, ГОСТ 1482
  • Сердце на снегу
  • Золото и Чукотский Саваоф
  • Дамы приглашают кавалеров
  • Секретный ключ к законам жизни
  • Белый медведь, однако, совсем белый
  • Снег тает и слезы текут
  • Чукотские огурцы ловятся на мормышку
  • Рыбий глаз и моржовые гвозди
  • По следу волка
  • Улыбка пеликена. Сказка на завтрак
  • …В том числе и о женщинах
  • Красавец. Улыбка Пеликена
  • Радиола розовая
  • Эпилог


Улыбка Пеликена

С. Тюленев «Улыбка Пеликена»: рассказы о Чукотке

М: Издательство «ЭРА» – 2011. 170 ст.

ISBN 978-5-905016-79-0

Моим северным друзьям и замерзшим коленям жены посвящается

Пролог

Глеб проснулся и открыл глаза. Голова болела, изжога сжигала горло, печень стонала умирающими от алкоголя клетками.

– Е мое, ну зачем же было столько есть и пить! Да еще на ночь.

Он поднялся, отекшие ноги были ватными, левую ступню покалывали иголочки онемения.

– Что у меня стал за характер? Утром пью таблетки для похудания, днем пытаюсь качать пресс, а за ужином баранину с виноградной самогонкой как не в себя запихиваю!

Он прошел в ванную и встал на весы.

– Титская сила! Сто тринадцать килограммов! Все, с ночными посиделками нужно завязывать. Клянусь. – Глеб подошел к зеркалу и оценивающе похлопал свой живот. – Начинаю новую жизнь. Занимаюсь спортом, уменьшаю количество еды, а главное – прекращаю болтать и верховодить за столом. Что меня вчера понесло? Опять стал рассказывать свои чукотские байки. Вика уже и рот мне затыкала, и одеяло на себя тянула своими новинками косметическими, так нет же, я все-таки заставил всех слушать себя, и наливал, наливал…

– Эй, это ты там бубнишь себе под нос? – услышал он голос жены.

– Я! А кого еще ты тут можешь услышать?

Виктория появилась на пороге ванной комнаты, мягкая улыбка святилась на ее лице. Было видно, что жена сочувствует его состоянию.

– Ну что, я вчера опять никому не дал и рта раскрыть?

– Да уж, несло тебя, не остановить!

– Вот, это ты во всем виновата! Знаешь же, что мне много пить нельзя. Вон, нога отекла, еле хожу сегодня.

– Конечно, – засмеялась Виктория, – я у тебя всю жизнь виновата. Ты водку пьешь, на ночь мясо трескаешь, а крайняя опять я? А уж как твой чукотский расколбас всем надоел, ты бы знал!

– Как это надоел? Это моя юность! Ну, согласись, лучшие годы нашей жизни связаны с севером. Ты помнишь…

– Нет-нет-нет, уволь, – перебила жена. – Давай, принимай душ, брейся и к столу, завтракать. – Она вышла, прикрыв за собой дверь.

Глеб тяжело переступил через край ванной, задвинул шторку и включил прохладную воду. Холод заставил его инстинктивно открыть рот и глубоко вздохнуть, но уже через несколько секунд принес приятное состояние ослабления тисков алкогольного похмелья.

Зубная паста, бритва, одеколон сделали свое дело, возвращая его лицу и телу аккуратность и здоровье.

Выйдя из ванной он, минуя кухню, сразу прошел на балкон. Стол был накрыт, над чашкой кофе и жареными ломтиками бекона с фасолью поднимался дымок, несущий в себе ароматы утра и начала нового дня.

– А что, Вика, как ты считаешь, – сказал Глеб, приступая к еде, – если я напишу книгу и назову ее… – Он задумался, запустил вилку с беконом в рот и, медленно пережевывая, произнес: – Улыбка Пеликена [1] .

– Вот-вот, – раскуривая сигарету, ответила Виктория. – Пусть хоть кто-то еще помучается вместе с нами.

– Я тебе серьезно говорю, женщина! Мне в двадцать восемь лет доверили руководить Чукоткой! – Глеб многозначительно поднял указательный палец вверх, подчеркивая важность сказанных им слов.

– О, вспомнил! – Она пустила дым колечками и хитро прищурилась. – И потом, насколько я помню, не всей Чукоткой, а только Анадырским районом. Или со временем ты себя повысил?..

– Вот ты язва. – Глеб отпил кофе и продолжил: – Тебе что, больше всех надо? Ты же знаешь, что это центральный и по территории – самый большой район, я на вертолете из одного села в другое три часа летал. Нет, с тобой каши не сварить! – Он отодвинул пустую тарелку, привычно провел пальцами по месту, где еще совсем недавно были усы, и пошел в комнату одеваться.

– Ты что, серьезно? – выкрикнула Виктория и, поднявшись, пошла следом за мужем.

– А что, думаешь, не получится?

– Нет, просто у меня для тебя полно реальной работы, если уж ты такой деятельный с утра проснулся.

– Например? – Глеб переоделся и подошел к жене, перегородившей ему выход из комнаты.

– Мне очень нужно покрасить стенки в двух комнатах салона, плинтуса в нескольких местах отошли, наличка на моей двери отклеилась…

Глеб наклонился и поцелуем прервал перечисления накопившихся в ее косметическом салоне проблем.

– Что? – сказала она, когда он наконец-то дал ей вздохнуть.

– Ничего! Не царское это дело – заборы красить! У меня муза в одном месте свербит, а ты «плинтус отошел». И вообще, отойди в сторону, и дай молодому писателю дорогу.

– Я тебе сейчас дам! Такую тебе дам…

– О-о-о, пожалуй, ради дам я могу немного задержаться…

Виктория рассмеялась, пропуская его вперед, и для ускорения даже хлопнула мужа по плечу.

– Иди уже! Только что умирал! «Голова болит, нога затекла», а чуть услышал знакомое слово, взвился как молодой.

Смеясь, они подошли к выходу из квартиры.

– Глеб, ты что, не шутишь? Хочешь книгу писать?

– Никаких сомнений! Разве я в своей жизни, взявшись за что-то, не доводил это до логического конца?

Он наклонился, поцеловал жену в щечку, подмигнул и, закрыв за собой дверь, спустился на первый этаж, в офис.

Включив кондиционер, сел за стол. Часы на стене быстро вращали секундную стрелку, за окном по улице шли люди, старая мебель, привезенная им из Индии, подыгрывала таинству начала.

Глеб просидел без движения минут десять, глубоко вздохнул, произнес:

– С Богом!

И, подвинув клавиатуру компьютера ближе к себе, написал: «Моим северным друзьям и замерзшим коленям жены посвящается» Рассказы о Чукотке…

Теща – иностранный агент

За окном, несмотря на девять часов утра, темень. Ветер завывает в оконных рамах, на улице минус тридцать, а на кухонном календаре – восьмое марта.

В честь праздника Глеб разрешил себе немного поспать. Он слышал, как поднялись Виктория и четырехлетняя дочь, Шурка. Чувствовал, что они стараются не шуметь, давая ему в один из немногих выходных понежиться в постели.

Неожиданно дверь скрипнула, и на пороге спальни появилось курносое лицо. Глеб закрыл глаза и, притворившись спящим, ритмично засопел. Дверь закрылась, и громкий голос за ней объявил:

– Мама, мама, он еще спит, давай будем завтракать!

– Нет! Ишь ты, какие, – улыбаясь, произнес Глеб, забегая на кухню следом за дочерью.

Поцелуи, смех и счастье по случаю успешно выполненной провокации под названием «пригласить папу завтракать» придали всем настроения и желания начинать праздновать международный женский день прямо с самого утра. Когда дочери был торжественно вручен комплект розовой мебели для куклы Барби, а жене подарена электрическая мясорубка, Глеб, еще раз собрав поцелуи своих любимых женщин, открыл бутылку шампанского и наполнил фужеры.

Завтрак, с красной икрой и домашнего посола кетой, – атрибутом застолья каждой чукотской семьи, прошел на волне радости и семейного общения.

К одиннадцати часам солнце красной полоской осветило горизонт, градусник за окном сжалился и снизил температуру до минус двадцати восьми. Шурка расставила свою новую мебель и рассадила на нее кукол. Виктория, поставив локти на стол, опустила свои маленькие щечки на кулачки и, не отрывая взгляда от еще жующего мужа, произнесла:

– Когда поедем встречать маму?

Глеб посмотрел на часы, за окно и, пробежав глазами по пустым тарелкам, произнес:

– Через полчаса за нами приедет вездеход.

– Вездеход? Ты что, смеешься?

Он улыбнулся, и именно это выдало его намерение немного поддразнить жену.

– A-а, обманщик! Вижу, вижу твои хитрые глазки! Меня не проведешь. Скажи честно, поедем на твоей новой белой Волге?

– Да ну, что ты! Вдруг дунет, как обратно через лиман по зимнику вернемся? А потом, Волга у меня – секретаря обкома встречать, а для тещи прекрасно подойдет уазик.

– Вот ты какой, значит. – Виктория стала убирать со стола. – Теща тебе столько вкусненького везет, а ты ее на «козле» встречать хочешь! Посмотри в окошко, солнце встает, ни ветра, ни пурги сегодня не предвидится, дорога через лиман почищена, ну…

Она подошла к нему, обняла мокрыми руками и, заглядывая в глаза, промурлыкала хитрющим голоском:

– Мамочку на Волге, ну, пожалуйста.

Глеб усмехнулся, в голове его промелькнул образ тещи, толкающей машину, застрявшую на снежном перемете.

– Хорошо, я тебя предупредил. И если, пока мы будем ее ждать, посыплет снежок, именно ты с мамой будешь в этом виновата.

Виктория чмокнула его в нос и, довольная тем, что добилась своего, вернулась к посуде. Поднявшись, Глеб прошел в коридор и, щелкнув тумблером рации, одел наушники с микрофоном.

– Николаич, как там погода?

– Глеб Михайлович, да все нормально. Ветер не сильный, снега не ожидается, я готов выезжать.

– Николаич, как смотришь, если поедем на Волге?

– Как скажите, так и поедем.

– Ну, тогда через тридцать минут у моего подъезда.

Глеб выключил рацию и, почувствовав, что кто-то сверлит взглядом его спину, обернулся. Виктория, довольно потирая руки, состроила ему гримасу, показала язык и исчезла из коридора.

Дорога через лиман от Анадыря в аэропорт заняла минут сорок. Белая Волга, единственный в этом месте легковой автомобиль, на фоне торосов и идущих по зимнику трехосных большегрузов смотрелась так же нелепо, как балерина, в пачке и пуантах, спустившаяся в забой добывать уголь. И, наверное, именно поэтому, на протяжении всего следования, они видели на лицах водителей встречных машин удивление и улыбки.

Виктории эта нелепость нравилась. Шампанское и мороз выкрасили ее щеки румянцем, предвкушение встречи с матерью прыгало в ней хулиганистым чертенком и она, взяв Глеба за руку, периодически сжимала его ладонь, проявляя так свое состояние нетерпения.

Когда райкомовская Волга подъехала к главному входу в аэровокзал, на крыльце стояли все, кто хоть как-то и за что-то отвечал.

Начальник аэропорта, секретарь партийной организации, начальник линейного пункта милиции, майор-пограничник и летун в подполковничьих погонах.

– Здравствуйте, – сказал Глеб, выходя из машины. – Чего это вам всем в праздник дома не сидится? Сейчас ваши жены мне кости-то помоют!

– Да ну что вы, Глеб Михайлович! – произнесли они почти хором, здороваясь с секретарем райкома партии.

– Братцы, да у меня частное дело. Вот. – Глеб показал рукой на стоящую рядом Викторию. – Мы с женой приехали встретить Хабаровский самолет. Теща летит.

– Сел уже, – быстро ответил парторг.

Глеб, за руку, которого держалась Виктория, сопровождаемый группой из ответственных работников, прошел в маленький зал прилета.

Разговор ни о чем больше походил на вежливую стратегию ожидания. Начальники стояли вокруг него плотным кольцом, улыбались, шутили и очень сильно ждали, когда появиться теща секретаря, и партийная шишка укатит обратно в свой Анадырь. Предвкушение накрытого у парторга стола и красиво разложенных по тарелкам закусок наполняли их рот периодически сглатываемой слюной, и неожиданно свалившийся на их голову секретарь превращал желание начать отмечать женский праздник в пытку.

Наконец-то стали выходить первые пассажиры, а грузчики – вносить чемоданы прилетевших. Виктория, вытягивая шею, приподнялась на носочки.

– A-а, вот-вот! Это мамины чемоданы, – сказала она и, подбежав к узнанному ею багажу, радостно села на них, всем своим видом давая понять, что теперь это принадлежит ей.

Но вскоре все, кто прилетел, вышли, и в углу зала никого, кроме сидящей на чемоданах Виктории, не осталось. В глазах ее читались удивление и испуг. Глеб, после небольшой паузы общего молчания и непонимания происходящего, промерив взглядом каждого из присутствующих, произнес:

– Мне кто-то может объяснить, как это может быть? Багаж прилетел в пограничную зону, причем, строго охраняемую, на гражданский, а главное – военный стратегический аэродром, а пассажира нет.

– Да нет, – первым на вопрос, отреагировал пограничник, – она, наверное, замешкалась где-то. Сейчас появиться, вот увидите!

Дурацкая тишина и уже влажные глаза Виктории натягивали нервы присутствующих. Начальник аэропорта, щелкнув рацией, заставил всех вздрогнуть.

– Эй, наземные, кто меня слышит? Что, в самолете кто-то еще остался?

– Нет, все пассажиры вышли!

В воздухе добавилось напряжения и немых вопросов. Виктория встала и медленно подошла к мужу.

– Глеб, это точно мамины чемоданы, я не ошибаюсь!

– Так, – обратился он ко всем, – давайте, проверяйте списки прилетевших, ищите Колесову Тамару Петровну, тридцать второго года рождения. Свяжитесь с Хабаровском, может, ей стало плохо, и ее сняли с рейса в последний момент? Ищите, не стойте тут рядом со мной!

Секунда, и вокруг Глеба никого, кроме Виктории, не осталось. Настроение таяло, ощущение праздника сменилось тревогой и пугающей неизвестностью.

– Пойдем, дорогуша, – сказал он жене, поднимая чемоданы, – отнесем их в машину.

Виктория тяжело вздохнула и пошла следом за мужем. Убрав багаж, он попросил жену подождать его в Волге, а сам вернулся в здание аэровокзала.

– Ну, что? – переступая порог кабинета начальника пограничной службы громко, в тональности гвоздя, вбитого одним ударом молотка, спросил Глеб.

– Товарищ секретарь! – Выпрямил спину майор. – Пока ничего не понятно. В списках вашей тещи нет, и на рейс она тоже не регистрировалась. Багаж ее прилетел, но как он попал на борт самолета – никто не знает.

– Вот это да, вот это замечательно! – выкрикнул Глеб.

В кабинет пограничника вошли начальник милиции и парторг.

– Попробуйте мне все вместе объяснить! Вчера я получаю телеграмму, где моя теща пишет, что вылетает этим рейсом. Сегодня я вижу ее прилетевшие чемоданы, а ее самой нигде нет. Что это у вас твориться, товарищи начальники, отвечающие за безопасность полетов и секретность проникновения в пограничную зону. Молчите?!

Присутствующие, опустив глаза и головы, прощались, самое меньшее, с накрытым у парторга столом, а в качестве наибольшего – холодели от мысли, что организованная спецслужбами совместно с тещей секретаря райкома партии проверка выявила их халатность, а может, даже и профессиональную непригодность.

– Значит, так, – сказал секретарь голосом железного Феликса. – Завтра – докладные записки на стол мне и председателю комитета государственной безопасности. У нас на взлетной полосе новейшие МИГИ, а у вас два чемодана без пассажира в здании аэровокзала посреди зала стоят. А если бы там была взрывчатка?

Присутствующие в ужасе подняли глаза на секретаря.

– Это же сорок килограммов тротила, не меньше! Можете представить последствия такого взрыва? Стоите тут, глазами хлопаете. Всех, слышите – всех, вплоть до тети Мани-уборщицы разыскать, взять объяснительные и ко мне с докладом!

Глеб развернулся и пошел к машине. Он нервничал. Пропавшая куда-то теща, а вместе с ней и исчезающая перспектива праздничного ужина, огорчала его. Дорогой они с женой молчали, не зная, как комментировать произошедшее, но, переступив порог входной двери, вместе кинулись к зазвонившему телефону.

– О, Викуличка, наконец-то! – Услышали они голос мамы и тещи.

– Мамочка, мамочка! – Потянула на себя трубку Виктория.

– Что случилось, почему ты не прилетела, а прислала только чемоданы?

– Вот, представляешь, какая со мной оказия приключилась! Поехала меня, значит, Валя с Биробиджана провожать. Подходим мы регистрироваться, а очередь огромная, народ суетится, у всех веса больше нормы. А про меня и говорить нечего – я вам и варенья, и огурчиков с помидорчиками набрала, неподъемное все… Смотрю, два солдатика с маленькими чемоданчиками стоят. Видно, домой после службы возвращаются. Я к ним. «Сынки, – говорю, – зятю да внучке витаминов везу, помогите за ради Христа!» Ну, они и согласились, сдали в багаж мои чемоданы по своим билетам…

Глеб, тоже слышащий этот разговор, громко хлопнул в ладоши и сел на пуфик в прихожей.

– Ну, думаю, удачно получилось! – продолжила теща свой рассказ. – Стою, с Валей болтаю, спешить сильно некуда, только сумочка с билетами в руках и осталась. Вижу, прошли все, да и по радио объявили, мол, регистрации конец. Машу я, значит, рукой, – девочки, стойку не закрывайте, целую Валю, подхожу, билет и паспорт протягиваю, а они смеются…

– Что? – впервые за весь разговор вставила слово Виктория.

– Билет-то у меня на восемнадцатое марта куплен! Я, понимаешь, покупала его еще в январе, ну и сослепу-то циферку первую не увидела, когда телеграмму вам отправляла. А главное, и запомнила так, что восьмого лечу! Валю вот только понапрасну взбаламутила…

– Только Валю! – Сначала негромко, но потом все сильнее и сильнее принялся смеяться Глеб.

– Мам, ну как же ты так! Ты что, не могла сразу позвонить, как поняла, что не летишь?!

– Викуличка, детка, сегодня же международный женский день, праздник. Валя говорит: «Поедем ко мне в Биробиджан, отметим, раз не улетела». А ты же знаешь – туда от Хабаровска четыре часа на электричке. Но как только я вошла, детки вы мои дорогие, сразу набрала ваш телефон. Ну, а что там зятек мой ненаглядный, не хочет меня с праздником поздравить?

– На. – Жена протянула трубку Глебу, который от смеха уже практически свалился с пуфика, и даже начал икать. Перед его глазами стояли лица начальников, которые в этот самый момент занимались поисками его тещи, а главное – судорожно строчили объяснительные.

– Мам, – видя состояние мужа, продолжила говорить Виктория, – он тут от смеха загибается, даже говорить не может.

– Да-а, а что это, деточка моя, так его развеселило? Это он чего, над моей рассеянностью так потешается?

Вика закрыла трубку рукой и тихонечко толкнула мужа коленкой.

– Глеб, ну хватит уже угорать! Давай, успокаивайся и поговори с мамой. – Она протянула ему трубку и тоже хихикнула.

– Петровна, с празд… – новый приступ смеха не дал ему закончить фразу.

– Глеб, зятек, да что у вас там случилось?

– У нас? – с трудом преодолевая желание рассмеяться, продолжил Глеб. – Иностранные шпионы, агенты всех мастей и разведок зубы сломали в попытках выяснить расположение стратегических ракет и воинских частей, угрожающих Америке, а бабушка «Шапокляк», с зонтиком и в шляпке, получила разрешение влететь в пограничную зону и обошла все железные шлагбаумы и запреты, отправив багаж на закрытый военный аэропорт.

– Зятек, ты это сейчас с кем разговаривал? – наконец-то поняв, о чем идет разговор, лукаво произнесла теща, подыгрывая шутке Глеба.

– Ладно, Петровна, я поздравляю тебя с международным женским днем, желаю тебе здоровья и новых творческих планов в полете восемнадцатого марта.

– Служу Советскому Союзу! – ответила та, отключаясь.

Глеб хотел было опустить трубку на аппарат, но Виктория мягко остановила его и, нежно проведя ладонью по лицу, произнесла:

– Позвони мужикам-то, небось, на ушах стоят. Ты на них нарычал, они других грызть будут… А сегодня же праздник, всех дома жены ждут.

Глеб улыбнулся, эта мысль тоже пришла ему в голову.

Виктория и уже ковыряющая в комнате замки чемоданов Шурка принялись разбирать багаж, когда Глеб, дозвонившись до начальника аэропорта, снова начал смеяться над «шпионскими» замашками своей находчивой тещи.

Взвейтесь соколы американскими орлами

Глеб работал в своем кабинете на третьем этаже. За окном яркими цветами пестрела тундра, солнце стояло высоко, начинался август.

Документы, которые он сейчас смотрел, не нравились ему: инструктора, готовящие вопрос на бюро райкома партии, раскрыли тему плохо, а меры, которые они предлагали для решения вопроса, были поверхностными и проблемы не решали.

– Валя. – Он нажал на кнопку селектора и соединился с секретаршей. – Пригласите ко мне на… – Глеб задумался, пробегая глазами график своих сегодняшних встреч. – На шесть часов заведующего промышленно-транспортным отделом с документами по ТЭЦ. А к одиннадцати машину, поеду на рыбозавод…

Неожиданный звонок другого телефона не дал закончить разговор. Он повернул голову налево, – а именно с этой стороны, немного поодаль от бумаг и селектора, стояли два телефона, у которых вместо наборных кругов были большие, серебряного цвета гербы Советского Союза. Он прислушался, определяя, какой из двух звонит, и поднял трубку телефона председателя КГБ по Чукотскому автономному округу.

– Приветствую тебя, Глеб Михайлович, дело срочное и важное. – Голос в трубке был строг и серьезен. – Пограничники и военные сообщили, что над океаном обнаружена низко летящая цель. Похоже, это легкий двухмоторный самолет. На запросы они отвечают, но на английском языке, поэтому никакой ясности нет…

– Американцы? – перебил Глеб.

– Да. Судя по траектории полета, летят на Анадырь. Еще немного, и они нарушат государственную границу.

– Е мое, и какие наши планы? – Глеб хорошо помнил инструкции и секретные коды, которые описывали его действия в подобных ситуациях, но одно дело – читать свои обязанности, другое – кинуться их выполнять.

– Глеб Михайлович, звоните в обком, давайте начнем согласовывать свои действия и получать разрешение на ликвидацию цели. Все, не отходите от аппаратов. – В телефоне раздались гудки.

– Валя! – Он увидел, что кнопка селектора светится, и секретарша все еще находится на линии. – Машину к подъезду. Позвони пограничникам, пусть подгонят к причалу катер и ждут. – Глеб отключился, не дожидаясь ответа. Он знал – она все выполнит хорошо.

– Николай Иванович! – Соединился он с обкомом по второму, прямому телефону. – У нас нарушение границы, воздушная цель…

– Знаю, знаю! Жди! Мы ждем, и ты жди. В Москве решают, сбивать или сажать.

– Николай Иванович, пока они там решают, самолет-нарушитель либо уйдет, либо приземлится прямо у нас в аэропорту!

– Тебе говорят: жди! Все, не отходи от телефонов. – Раздраженно выкрикнул в трубку секретарь обкома и отключился.

Глеб поднялся с кресла, тишина съедала его мысли звоном и натягивала нервы. Подойдя к окну, он посмотрел на чистое и светлое небо.

– Нет, тут что-то не так! – заговорил он сам с собой. – Если бы это была провокация или фотографирование нашей береговой линии, то он бы летел высоко и уж точно не отвечал на запросы.

Прямой из комитета разразился звонком именно в тот момент, когда Глеб тянулся к трубке.

– Михалыч, пограничники мне говорят, ты катер на причале держишь? Давай через десять минут на нем встретимся, американцы запросили посадку, идут на Анадырь.

Он положил трубку, теперь вопросов стало еще больше. Надев плащ, Глеб достал из сейфа пистолет Стечкина и вышел из кабинета. Спускаясь по лестнице, он чувствовал, как громыхает сердце, адреналин вызывает азарт, приятная тяжесть пистолета вкупе с красными корочками секретаря и важностью происходящего переполняет его сознание гордостью.

Потом все было на одном дыхании. Уазик, поднимая пыль, несся по городу к причалу; большой пограничный катер, рассекая волны и сверля воду винтами, переправил его на другой берег лимана, а ожидающий там БТР, оставляя черные клубы дыма, доставил на взлетную полосу аэропорта «Анадырь». Передвижной армейский штаб на базе трехмостового Урала шумел приказами, шорохом рации и щелкающими тумблерами, когда Глеб и комитетчик вошли внутрь.

– О, а вот и кавалерия подоспела! – произнес молодой полковник, протягивая руку для приветствия. – Располагайтесь, будьте как дома. Гости пожалуют через десять минут, гражданские диспетчера уже дали им коридор на посадку, в конце полосы мы поставили МИГИ. Как только нарушители приземлятся, пограничники и два взвода охраны блокируют их на земле.

– Так, а что они говорят, почему летят к нам? – заговорил Глеб, сев в предложенное ему кресло.

– Я, товарищ секретарь этого не знаю – они же там не на русском болтают. У меня вообще первый приказ был подготовиться сбивать, потом поднять перехватчиков и сажать, теперь – встречать. Словом, каждые полчаса новые вводные.

– Вы обеспечили нам связь с областью? – вмешался в разговор комитетчик.

– Так точно! – Полковник улыбался, и это немного смягчало обстановку. – Вот наушники, этот тумблер с обкомом партии, этот с областным комитетом государственной безопасности.

– Заходит, на посадку заходит, товарищ полковник! – Услышали все присутствующие голос дежурного диспетчера.

– Давай наружу, – обратился комитетчик к Глебу. – Посмотрим, что это за гуси лапчатые к нам в гости летят!

Они вышли на улицу и, прищуривая глаза, стали всматриваться в небо. Запах тундры, настоянный на цветах и болотах, ласкал обоняние сладким ароматом. Маленькая точка, опускаясь по направлению к посадочной полосе, оставляла за собой еле заметный шлейф дыма.

Глеб посмотрел по сторонам. Солдаты с автоматами наперевес застыли в ожидании, БТРы направили стволы станковых пулеметов на ориентировочное место приземления самолета. Вдруг, почти у самых ног Глеба, из норки резко выскочил лемминг. Озорно вращая головой и оценивая обстановку, он посмотрел на человека, на большую машину, на идущий на посадку самолет, нервно дернул хвостом и юркнул обратно.

Комитетчик достал бинокль, а небольшой, видавший виды самолет, гася скорость элеронами, катился прямо на них и зверски скрипел тормозами. Напряжение нарастало, Глеб достал из кармана пистолет и, положив палец на предохранитель, замер в ожидании неизвестности.

Винты этажерки с мотором, – а именно так и можно было охарактеризовать этот летательный аппарат при ближайшем рассмотрении, еще крутились, когда дверь кабины пилота открылась, и оттуда с трудом, сначала один, а потом и другой, спустились на землю два американца. Они были ровесниками прилетевшего самолета. Ковбойские шляпы, сапоги-казаки, потертые джинсы и такие же куртки; седые волосы и обветренные лица красноречиво говорили о том, что перед встречающими стояли бравые парни лет семидесяти.

А когда они потянули из кабины самолета две литровые бутылки виски и просияли блестящими белизной улыбками приветствия, Глеб, убирая пистолет обратно в карман, понял – нужно идти им навстречу.

Английский, а тем более искаженный вставными протезами говорящих, Глеб понимал очень плохо. Поэтому, только спустя несколько минут поисков в своей памяти забытых еще на уроках в школе слов и выражений, и прибавив к общению жестов, он все-таки стал понимать, кто перед ним стоит. Ну, а когда старички достали из кабины газету, где на весь разворот была статья с большим количеством фотографий Горбачева М.С., разговаривающего на улице с американцами, Глеб догадался, почему прилетели эти бравые парни.

Вернувшись в штаб, где с нетерпением, и все еще сохраняя суровое выражение лиц, толпились военные и комитетчик, он надел наушники, щелкнул тумблером и соединился с обкомом партии.

– Николай Иванович, докладываю. К нам из города Ном, Аляска, прилетели два старых американских летчика. Они во время войны, с сорок второго по сорок четвертый годы летали на Анадырь и перевозили для нашей армии продукты питания, запчасти к автомобилями, оружие. Словом, второй фронт пожаловал.

– А какого черта их сейчас к нам занесло??

– У них в руках газета, там фотография Горбачева Михаила Сергеевича, статья называется: «Русский Президент говорит, что холодная война между Америкой и Россией закончилась».

– И что? – Голос секретаря обкома был суров и раздражителен. – Теперь каждый американец может нарушать нашу государственную границу?

– Николай Иванович, – Глеб старался говорить как можно спокойнее, подыскивая нужные слова и аргументы, – они говорят, что сегодня отмечают скорбный день памяти по погибшим тут, над океаном, американским летчикам.

– Да чего они болтают! До Чукотки немцы никогда не долетали, и боевых действий тут не было.

– Они падали в океан, когда их самолеты покрывались льдом, и погибали, осуществляя доставку нам грузов в суровых условиях долгой, северной зимы. – Глеб выдохнул. Сказанная фраза понравилась ему самому, расширила глаза стоящих рядом с ним офицеров и смягчила сердце и тон секретаря.

– М-да! Ты хочешь сказать, что это прилетели герои, и нам их нужно как-то встречать?..

– Товарищ секретарь обкома, давайте снимем оцепление, посадим их в машину и отвезем в здание аэропорта! Там накроем в ресторане столы, угостим, так сказать, по-нашему, по-русски.

– Ладно, действуйте по обстановке. Но чтобы через четыре часа эти американские орлы улетели. Буду звонить и докладывать в ЦК. Ты не представляешь, сколько придется разговаривать, чтобы все наши силовые структуры закрыли глаза на это нарушение границы!

– Есть через четыре часа отправить гостей домой! – Глеб отключил рацию и поднял глаза на присутствующих.

Все улыбались, такое развитие событий удивляло и будоражило. Перестройка, провозглашенная где-то в далекой Москве, вдруг для всех присутствующих оказалась реальной и ощутимой. Железная машина дисциплины и уставов задумалась и все-таки не брякнула кулаком по столу. Полковник кинулся звонить своему начальству, комитетчик – своему, и потом все вместе сидели за накрытым угощениями столом.

Язык, на котором говорили все, был настоян на слезах американских пилотов, пьющих за своих погибших товарищей, на нашем уважении к их помощи в период войны и на висящей в воздухе атмосфере понимания и дружбы.

Когда американцы улетели, Глеб, комитетчик и полковник еще долго курили на взлетной полосе, всматриваясь в прозрачное небо Чукотки.

Расставаясь, они крепко пожали друг другу руки. А проезжая мимо зачехленных МИГов улыбнулись, подумав про себя, что тундра сегодня пахнет как-то по-особенному сладко.

Четыре восьмерки Дракона

Виктория ойкнула и проснулась.

– Что? – Подошел к кровати Глеб. – Пинается, на волю просится?

Виктория ойкнула еще раз, ощупывая свой живот. Она прислушивалась.

– Да, нет, Савушка лежит спокойно. Но все равно – собирайся, похоже, воды отходят. Вызывай машину и поедем, время наступило…

Глеб выбежал в коридор и только хотел включить рацию, как зазвонил рядом стоящий телефон. Еще раздумывая над очередностью своих действий, он скорее машинально, нежели осознанно поднял трубку.

– О, сынок, здравствуй дорогой!

– Привет пап, только ты извини, долго говорить не могу – Викторию пора отвозить в роддом.

– Отлично! Тогда я коротко. Два часа назад мы с мамой посадили Шурку на военный самолет, в Быково. Поэтому давай, встречай ее у себя часов через восемь.

– А солений-варений положили?

– Спрашиваешь! Сбил здоровый ящик, два солдатика его еле на борт подняли.

– Ладно, пап, извини, нужно бежать! Встречу дочь, рожу сына и позвоню.

Глеб положил трубку, вызвал по рации уазик, и уже через полчаса получил на руки одежду жены, улыбку нянечки и нервную дрожь, бьющую приятными кулачками надвигающихся событий.

Выйдя из больницы, он пошел к себе на работу. Здание райкома было недалеко и стояло на возвышении. Народ должен был знать своих героев, и поэтому в каждом Российском городе эти здания строились монументально строго, подчеркивая важность работающих там людей. Минуя милиционера и поднявшись к себе на третий этаж Глеб, не сбрасывая кожаного плаща и шляпы, сел в кресло. Перевернув листочек календаря, громко прочитал:

– Двадцать восьмое августа, тысяча девятьсот восемьдесят восьмого года. Вот это да! Четыре восьмерки, год Дракона! Давай, Викуля, договорись с природой – сегодня потерпи, а вот наступающей ночью, хоть в одну секунду после двенадцати, покажи свету пацана.

Звонок отвлек его от приятных раздумий, он посмотрел на светящуюся кнопку селектора – на линии были военные.

– Да, слушаю вас!

– Глеб Михайлович, это замполит из Гудыма. У меня поручение разыскать вас. В шесть часов вечера мы ожидаем самолет из Москвы, на нем летит ваша дочь…

– А, да-да, спасибо. Сам только что собирался звонить, разыскивать мою красавицу, а тут вы, огромное спасибо. Всего вам хорошего.

Отсоединившись, Глеб прислушался. Большие, напольные часы в углу кабинета бесшумно качали маятник, до прилета дочери оставалось время и он, решив, что может позволить себе немного поспать, прошел в комнату отдыха и развалился на диване, сдвинув шляпу на нос. Закрывание и открывание глаз заняло у него два часа. Сон, который по ощущениям был, улетел, едва в сознание скользнула первая мысль.

Он посмотрел на окно, и проснулся быстрее молнии. До прилета оставалось еще три часа, но тучи, черные тучи, рысцой бегущие по небу, напугали его.

– Этого мне только не хватало! – сказал Глеб, выбегая из кабинета. Причал, откуда на другую сторону лимана ходили корабли, тоже, как водится в маленьких городах, был рядом с райкомом. Но, уже подбегая к нему, Глеб понял: штормовое предупреждение, обозначенное красным флагом и пришвартованными катерами, не даст ему возможности перебраться на другой берег…

– Черт побери! – произнес он громко, вращая головой во все стороны в поисках решения надутой ветрами проблемы.

– Нет, дружок, это Ангел, – шепнули сверху, и он увидел пограничную машину, заруливающую на парковку перед причалом.

– Мичман, рация в машине есть? – выкрикнул Глеб, приближаясь к автомобилю.

Медленно соображающий, но уже хотевший что-то ответить, и для этого открывший рот моряк, тут же получил под нос удостоверение Глеба; мгновенно сориентировавшись и, махнув рукой под козырек, произнес:

– Конечно, у нас все машины с рациями!

– Давай-ка, товарищ, крутани ручки и соедини меня с командиром. Кто-то сверху и в этот раз помог и правильно соединил его, и уже через полчаса Глеб, прыгая на волнах, как ковбой на родео, шел по бурному океану, глотая брызги и вдыхая соль.

Спустившись на берег, он еще какое-то время качался и менял цвет своего зеленого лица на синий. Тучки, приглашенные ветром к веселому гулянью, ударили снежным зарядом, покрывая тундру белым ковром.

– Ну вот, – сказал он, поднимая воротник, – снег в конце августа… Мальчик, точно будет мальчик! Еще не родился, а уже свои драконьи шалости на небе устроил. Прохудил облака, ветра нагнал, похоже… – Он посмотрел на небо. – Пурга собирается. Только бы вояки не развернули самолет с Шуркой для посадки на Шмит, или еще куда подальше!

Сомнения и опасения мучили его всю дорогу, пока он шел, наклонившись на ветер, к посадочной полосе.

Его план, что охрана военного объекта обязательно должна заметить его и выехать навстречу для проверки документов сработал, и уже через тридцать минут он ехал к самолету, который почему-то прилетел раньше и стоял под разгрузкой.

Подъезжая, Глеб сразу увидел дочь – в красном пальтишке и такого же цвета шапке с большим помпоном она переминалась с ноги на ногу рядом с огромных размеров ящиком. Он выпрыгнул из машины, подхватил ее на руки и стал целовать сладкие, загорелые щечки, носик-пуговку и озорные глазки, хранившие усталость большого перелета.

Вокруг шел снег, бегали солдатики, порывистый ветер холодом пробивал одежду, а им было хорошо. Шурка, оказавшись в руках отца, наконец-то почувствовала себя дома, а он смотрел на подросшую за время летних каникул дочь и думал что скоро, очень скоро они будут жить вчетвером…

Закончив с погрузкой багажа и понимая, что рисковать, переправляясь через лиман с ребенком было бы неправильно, Глеб попросил отвести их в поселок Угольные Копи. Там уже две зимовки подряд его московские друзья боролись с бытом общежития шахтостроителыюго управления.

Шурка заснула сразу, как только ее опустили в кровать и накрыли одеялом. Друзья покормили рыбок, плавающих в коричневой чукотской воде, поставили на стол все, что было в холодильнике и висело в авоське за окном, разлили по стаканам водки из бутылки с пробкой-бескозыркой и, занюхивая хлебом, стали отмечать встречу. В четыре часа утра дежурный по общежитию нашел Глеба, уставшего есть и гулять, сообщив всем с порога комнаты главную новость: пурга на улице прекратилась именно потому, что у товарища секретаря родился сын.

– Ура!! – дружно выкрикнули присутствующие, разбудив Шурку. – Выпьем за пришедшего в этот мир мужика!

Глаза, рюмки и стаканы встретились, отдав натиску настроения и счастья звон, а печени – алкоголь. Праздник, получив новость как допинг, зашумел звонкими голосами, смехом и радостью общения.

Под утро, когда уже только состояние эйфории удерживало его тело в равновесии, Глеб вышел на улицу глотнуть свежего воздуха и поговорить с небом. Луна уходила, солнце вставало, снежное полотно тундры искрилось, когда Глеб закрыл глаза и отправил слова своей молитвы высоко вверх.

– Спасибо тебе Господи, что дал моей девочке прилететь до пурги. Спасибо, что прислал на причал мичмана и пограничный катер. Спасибо, что дал нам с Викторией сына, подарив ему при рождении бесконечность и судьбу дракона.

Он посмотрел по сторонам – улица была пуста, склонил голову и перекрестился. На чьем-то дворе прокричал петух, Глеб улыбнулся: его слова и молитва были приняты.

Сверху на все это смотрел ангел и, рассуждая, качал головой.

– Коммунист, чертей поминает, в церковь не ходит, а туда же – с Богом ему нужно разговаривать! Китайских книжек начитался и умиляется, что мальчик родился под знаком великой бесконечности и в год Дракона…

Глеб вернулся в комнату, разделся и лег, обняв маленькое, свернутое калачиком тельце дочери.

– Вот-вот, – продолжил ангел, – спи лучше, сил набирайся! Идут перемены и испытания! Скоро, очень скоро жизнь позовет тебя в дорогу, где самым главным условием будет умение все начинать сначала…

Хана, белые вернулись!

Много на Чукотке мест, куда не ступала нога человека. Есть удивительные поселки, в которых проживает сохранившаяся только в этом месте народность. Однажды, собрав в дорогу рюкзак, Глеб вылетел на вертолете в село Чуванское – жители в нем были чуванцы, а находилось оно в низовье реки Анадырь.

Причина, по которой ему предстояло это путешествие, была, с одной стороны, очень серьезна и строга, но с другой – вызывала улыбку и требовала подробного разбирательства. Поэтому дорогой, чтобы скоротать время в полете, он снова стал читать анонимку, пришедшую к нему из обкома партии с резолюцией срочно принять меры и наказать виновных.

«Уважаемый начальник партии! – Почерк был коряв и неразборчив. – Николай Омрынто, председатель нашего сельского Совета, ведет плохой образ жизни. В одной яранге у него живут жена и двое детей, а в другой – молодая ламутка Наташа. Разве это правильно, что у коммуниста сразу две женщины? А еще у нас в поселке очень тяжелая жизнь, дизельный генератор включают всего на несколько часов. В библиотеке, кроме старых газет и журналов, ничего нет. В местный магазин уже много лет не завозят товары, которые нам очень нужны. Нет батареек к радиолам, керосиновых ламп, упряжек для лошадей, патроны продаются только одного калибра. Чай и сахар сырые, невкусные. А у Омрынто в яранге есть все. Пожалуйста, прилетите и накажите его. Письмо не подписываю».

– О, как! – сказал Глеб, закрывая глаза. – Прямо мексиканские страсти по-чукотски!

Вертолет стучал винтами, как старый Зингер, пробивающий сшиваемую кожу. Глеб немного покрутился на жестком кресле и заснул. Его маленький сын Савва по ночам спал плохо, часто просыпался, и ему, как и всем молодым папам, приходилось укачивать его ночью, давая жене возможность хотя бы немного отдохнуть. Сильный толчок, вызванный ударом колес о землю, разбудил его. Шум работающего двигателя стал стихать, Глеб открыл дверь и спрыгнул на землю. Прямо перед ним, метрах в пятидесяти, стояли несколько человек. Но стоило ему сделать первый шаг, как они тоже двинулись ему навстречу.

– Омрынто, председатель сельсовета. – Высокий человек с красивой проседью, загорелым лицом и уверенным взглядом подошел к нему первый и протянул руку для приветствия.

– Белов Глеб Михайлович, – представился секретарь всем, крепко пожимая руку председателя.

– Вот, это наше село!

Глеб посмотрел по сторонам. Десяток маленьких деревянных домиков расположился вдоль реки.

На поляне стояла единственная сосна, рядом с ней, вертикально, в виде шатров, были сложены палки.

Дети катались на велосипедах, бегали собаки, а молодой жеребенок лежал в тени кустарника, мотал головой и фыркал на приставучих мух.

– Пойдемте, – после небольшой паузы продолжил говорить председатель, – я покажу, где вы будете спать.

Группа не представленных секретарю сельчан пошла следом, прилетевший гость был событием в их уединенной жизни.

Выделенный ему домик внутри оказался еще меньше, чем представлялось. Единственная комната с крохотным окном была убрана, но аскетично пуста, словно келья монаха. Бросив рюкзак на самодельную деревянную кровать, Глеб выглянул в окошко – вертолет отрывался от земли, ветер от винтов гнул траву; ящики с продуктами и почтой горкой лежали на краю поляны.

Он вышел на улицу. Железная стрекоза, сделав круг над селом, полетела в сторону горной гряды, возвращая тишину селу и окружающей его природе. Строго в соответствии с планами партии и своими убеждениями он пошел в библиотеку, где для встречи с ним собрались жители, готовые слушать о перестройке, наступившей гласности, строительстве в Анадыре пятиэтажных домов, бассейна, дворца пионеров и многом другом, что поражало их сознание величием и грандиозностью.

Начав говорить, он видел их жаждущие информации, внимающие лица, казалось, даже дети, сидящие на руках у женщин, были серьезны. Привезенные им из города продукты, приемники, батарейки, пластинки, книги, словом все, что со знанием было подобранно для его поездки товароведами Северосмешторга, весомыми аргументами дополняли его выступление.

Через три часа, счастливый и довольный собой, Глеб вернулся в свой дом и сразу лег отдыхать. На следующий день, утром, он был приглашен на ловлю хариуса.

За окном было светло. Июль в Заполярье не дает солнцу передышки, являя всю красоту белых ночей, и поэтому, когда Омрынто в четыре часа утра пришел его будить, Глеб не сразу понял, сколько времени и почему он «днем» спит.

– Что, Глеб Михайлович, непривычно? – улыбаясь, произнес председатель.

– Да уж! – единственное, что смог произнести Глеб, быстро одеваясь.

Выйдя из дома, они по тропинке пошли вниз к реке. Неожиданно за спиной Глеб услышал звук бьющих о землю копыт, а когда повернулся, то обомлел. По тропинке, прямо на него, неслась мохнатая черная лошадь. Всадник, сидевший на ней без седла, был в кителе белогвардейского офицера, на его фуражке светилась кокарда, портупеи крест-накрест шли через грудь. Размахивая саблей над головой, он приближался, заставляя глаза Глеба расшириться от страха.

– Вот засранец! – Услышал он голос Омрынто у себя за спиной. – Михалыч, отойди, а то, не ровен час, зашибет!

Глеб отскочил в сторону, наездник молодецки присвистнул и промчался мимо него, поднимая пыль.

– Что это было? – Глеб посмотрел на председателя, лицо его было уже спокойно.

– Это наш Ваня. Сирота! Родители умерли, когда он был еще молодым. Сейчас на конюшне работает, конюхом.

– Почему на нем форма белогвардейского офицера? Шашка у него откуда взялась? Знаешь, в первую секунду, когда я его увидел, подумал: хана, белые вернулись.

– Да ну, что вы, Глеб Михайлович, какие сейчас белые! В двадцатых годах это точно, дошли они до этих мест. Вот, например, Ванькин прадед, чей костюм он по праздникам одевает, служил в царской армии и, прячась от красных, осел в этих местах.

– Ничего себе история получается!

Они снова вышли на тропинку, и пошли к речке.

– И много еще у вас таких колоритных конюхов в деревне проживает?

– Это еще что! Так, скромные цветочки… Он, бывает, все село веселит. Летом, вытащит приемник на улицу, поймает американское радио и громко песни поет, язык коверкает.

– Он что, английский знает?

– Откуда! Мы его в интернат отправляли хотя бы русскому научиться, не захотел. «Сбегу, – говорит, – в тундру и замерзну там! Будете тогда за меня отвечать». Потому махнули мы на него рукой и в покое оставили.

– Нет, ну каков в повадках своих, а?! В седле как сидит? Телевизоров у вас нет, где он смог все это увидеть, научиться? Шашкой машет, свистит, прямо заправский есаул!

– Отец его в детстве учил. Тоже лихо по селу скакал, да водка проклятущая сгубила. Заснул у кострища пьяный, а ночью его росомаха взяла.

– Что значит «взяла»? – Глеб мысленно представил себе небольшое животное размером с собаку.

– Задушила спящим! – запрыгивая в лодку, спокойным голосом произнес Омрынто.

– Да как же это возможно! Человек вчетверо крупнее, да еще с оружием.

– Говорю же – водка проклятая. Он, видно, так напился, что когда мы его останки нашли, то по следам поняли: даже и не сопротивлялся.

Омрынто дождался, пока Глеб сядет в лодку, и оттолкнул ее от берега.

– А мать что? Ты говорил, он сиротой рано остался. Тоже несчастный случай?

– Считай, что да! – Председатель сел на весла, и они тихо заскользили по воде. – Туберкулез. Пока подхватились лечить, умерла.

Глеб замолчал, парня было жалко. Суровая природа крайнего Севера поблажек не делала никому и забирала самых слабых.

Проплыв метров триста, они свернули в протоку и остановились. Глеб посмотрел вниз, чистота воды делала видимыми мельчайшие детали дна. Крупные хариусы с огромными, как паруса плавниками еле заметно шевелились, поднимающееся солнце скользило бликами по поверхности воды.

– Что-то я не вижу удочек, – осматривая лодку, уточнил Глеб.

– Удочек! – Омрынто улыбнулся. – Мы таким баловством не занимаемся. И если честно сказать, то и не умеем. Хариус рыба пугливая, а вода тут как слеза чистая, поэтому хоть к носу ей наживку поднеси, она брать не будет. Уйдет.

– А чем же мы тогда ловить будем?

– Сетью! – Председатель развязал свой рюкзак и достал оттуда путанку с пенопластовыми поплавками.

– Ты, Михалыч, давай, бери весло и начинай его вниз опускать так, чтобы ил со дна зачерпнуть. Проще сказать: мути мне нагони, а я в нее сеточку поставлю. Рыба метаться начнет и в нашу ловушку попадется.

Глеб, усердно исполняя поручение, уже через пятнадцать минут перебаламутил всю протоку, а Омрынто, ориентируясь по поплавкам, еще через десять вытащил четырех шикарных хариусов, каждый из которых был не меньше килограмма.

– Отлично! – подытожил Глеб, глядя на бьющуюся на дне лодки рыбу. – Теперь назад, в село?

– Зачем же назад! Мы отлично приготовим ее прямо тут, на берегу. Да и поговорить нам нужно, правда, секретарь? – Омрынто впервые назвал гостя так. Видимо, главная цель приезда была ему известна.

Выйдя из лодки, Глеб пошел прогуляться – собрать небольшие ветки, а заодно избавить тело от скопившейся жидкости. Вернувшись, увидел, что Омрынто разжег огонь не на старом кострище, а рядом.

– А почему на старом месте не разжег? – вырвался вопрос прежде, чем Глеб подумал.

– Мы, чуванцы, так рыбу готовим. Смотри!

Омрынто взял в руки старую, обугленную головешку и стал сильными пальцами превращать ее в мелкую пыль. Еще в трепещущей рыбе взрезал брюхо, выбросил кишки, желчь и жабры. Потом, словно в панировочных сухарях, извалял двух хариусов в угольной пыли и, положив их рядом с костром, поднял глаза на Глеба и произнес:

– Теперь будем ждать. После того, как костер прогорит, положим нашу рыбу на угли и углями присыплем сверху.

– Интересно. Мы так в походах картошку печем, у нее корочка такая вкусная получается, пальчики оближешь.

Они снова посмотрели друг на друга. Возникшая пауза подсказала Глебу, что председатель вежливо ждет начала главного разговора.

– Николай, тема деликатная, – начал Глеб. – Мне с Магаданского обкома партии переправили анонимку на тебя. Пишут, что ты поставил ярангу, поселил туда женщину и открыто, на глазах у сельчан, в двух семьях живешь.

Омрынто отвел взгляд в сторону. Пальцы его сжались в кулаки, желваки на скулах заходили ходуном. Резкая смена настроения насторожила Глеба.

– Эх, секретарь, секретарь! – неожиданно тихо и спокойно произнес Омрынто. – Давай я тебе расскажу, как это случилось, а ты решишь, что будем делать дальше. Этой весной, в конце марта, пошел я на охоту. Моя собачья упряжка лучшая в селе, – не без гордости произнес он, – псы молодые, сильные. Еду я, значит, по сторонам смотрю, а солнце по снегу лучами бьет, глаза слепит и слезы текут. Вдруг вижу, два белых оленя бегут вместе, и сильно так бегут, как будто напугал их кто. Пошел я им наперерез, а они как собак моих почувствовали, останавливаться стали. Дикий олень так никогда не сделает, а вот ездовой, обученный – это другое дело, для него эти запахи знакомы. Вот, значит, останавливаю я их, и вижу остатки кожаной упряжи. Я, знаешь, сначала подумал, что это ритуальные олени, чукчи, ламуты их еще прощальными называют. Но осмотрел со всех сторон – ни порезов, ни ран глубоких нет…

– Ритуальные? – перебил рассказчика Глеб.

– Да, обряд такой есть. Когда, например, ламут умирает, родственники его собираются вместе. Любимого оленя умершего убивают, а потом все вместе съедают, рога за селом на трех жлыгах подвешивают, и на них колокольчик с ленточками закрепляют.

Когда сильный ветер дует, колокольчик звенит, напоминает живым об усопшем. Насытившись, мужчины его рода или семьи оборачивают тело в тряпку и кладут на нарты, в которые впрягают двух оленей. Потом, чтобы олени сами без команды в тундру убежали, кто-нибудь берет нож и пробивает мышцу на задней ноге. Так, чтобы кровь выступила. От боли олени срываются с места и бегут долго, пока не устанут, но тут на след и запах крови выходят хищники: волк, медведь, росомаха. Олени снова бегут, но рана делает их слабыми, и они становятся добычей. Как и тело, лежащее в нартах…

– Ничего себе! Ты хочешь сказать, что тела ваших соплеменников съедают хищники, а кости с черепами лежат в тундре? – снова прервал рассказ Глеб.

– Да, а как по-другому? Это очень древний ритуал. Лопат у нас нет, а подо мхом – мерзлота и лед. Ну, продолбим мы яму и положим туда тело, и что? Мерзлота выдавит его и поднимет через год-два на поверхность, опять же – на съедение хищникам.

– Получается, что мест захоронений у вас нет, и кладбищ в нашем понимании тоже… Как же тогда вы вспоминаете об умерших?

– О, это вторая часть ритуала прощания!

Омрынто, следящий за костром, раздвинул угли и, положив в середину двух хариусов, продолжил:

– Когда олени с телом уходят в тундру, родственники разводят большой костер и приглашают шамана. Начинается танец пичьэйнен, горловое пение, удары бубна, ярара, пляшущие языки огня, все подчинено одному моменту…

Глеб перестал дышать. Таинство рассказа, смешавшись с воображением и мистикой, овладело его телом, обострив все чувства и сознание. На мгновение ему показалось, что он сам сидит сейчас у такого костра.

– Вдруг, – продолжил Омрынто, – шаман останавливается, делает паузу, прислушиваясь к тишине, садиться у самого огня и спокойным голосом говорит: «Дух вашего родственника перешел в волка». Собравшиеся кивают головой в знак понимания. Теперь каждый из них, уходя на охоту, при встрече с волком не будет в него стрелять, признавая, что в нем живет дух их умершего родственника.

Омрынто достал из костра рыбу, положил ее на лист и протянул Глебу.

– Ты шкуру сверху сними, она очень легко сходит, и начинай есть.

– А почему – волка? – от волнения забыв сказать «спасибо», продолжил тему разговора Глеб.

– Это зависит от того, что именно увидел шаман в своем видении. Какое животное первым станет есть или клевать, – если это полярная сова, например, тело умершего, в такое дух и переселился. Поэтому мы, живя в природе, никогда не забываем своих ушедших предков. Ветер звенит колокольчиком в тундре, волк бежит по снежному насту, медведь в излучине реки лапой бьет кету – все напоминание о вечности.

Глеб снял шкуру с хариуса, розовое мясо с прожилками оказалось сладковатым.

Его чувства и настроение, смешавшись с дымом костра, речным воздухом, запахами тундры, купались в наслаждении воссоединения с природой.

Омрынто улыбался. Ему и самому понравился его рассказ и то, как внимательно слушал его гость.

Солнце поднялось высоко. Насекомые, овладевая пространством, тучами перемещались вдоль берега, грязь, поднятая Глебом во время рыбалки, осела на дно, открывая удивительную прозрачность воды.

– Николай, – снова заговорил Глеб, покончив с рыбой, – но ты так и не рассказал мне о тех двух оленях, которых повстречал в тундре.

– О-о-о, точно! Увлекся! Но теперь, зато, будет более понятно, почему я, когда увидел на них остатки упряжи, подумал, что олени ритуальные. Так вот. Потом, когда я закончил их осматривать, по характеру разрывов ремней я догадался, что произошло что-то плохое. Похоже, нарты были прикреплены к упряжи чьей-то неумелой рукой, и во время бега олени, оторвавшись, ушли в тундру. Не знаю, что руководило мной в тот момент… – Лицо Омрынто стало серьезным. – Я развернул собак и поехал по следу оленей.

Он замолчал и тяжело вздохнул.

– Через день пути я сначала увидел легкий дымок на опушке леса, потом – сложенный из веток шалаш, а уже в нем нашел Наташу. Она замерзала, еда закончилась, холод лишил ее сил и возможности сопротивляться. Три дня я отогревал ее, кормил строганиной и поил горячим чаем с еловым настоем. Бог тундры, Пеликен, не взял ее жизнь, и она стала возвращаться в мир живых. Когда я привез ее в село, то сначала поговорил с женой и членами моей семьи. Мы решили, что она будет жить в отдельной яранге, так как молодая женщина должна жить самостоятельно. Я. – Он покачал головой. – Не муж ей, а отец! По нашим северным законам вернув ей жизнь, я становлюсь ответственным за нее. И меня очень огорчают эти разговоры о второй жене. Мои родственники знают все и считают Наташу частью нашей семьи, и только обозленный человек с плохими мыслями мог написать такое письмо в обком партии.

– Хорошо-хорошо, – видя, как расстроился председатель, быстро заговорил Глеб. – Не волнуйся, я верю тебе и напишу в обком правду. Но тот, кто нацарапал эту анонимку, наверняка живет тут же, в этом селе. Как ты думаешь, кто бы это мог быть?

– Тут и думать нечего! Этого писателя ты сегодня на тропинке к речке видел. Наташа ему отказала – он как-то раз к ней вечером в ярангу явился. Думает, если одна, то и заступиться некому. Услышал я крики, прибежал и выставил его вон, а ярангу ее ближе к своей поставил, чтобы ни у кого другого подобных мыслей в голове не появлялось.

Омрынто оторвал зеленую ветку кустарника и бросил ее на угли. Белый дым, поднявшись, отпугнул от них назойливых комаров.

– Понятно. Хочешь, я поговорю с ним? Тем более что мне не понравилось, как этот есаул по селу с шашкой носится.

– Нет, не нужно! Ты уедешь, а что про меня сельчане подумают? Сам не справился – начальника попросил! Нет, он хоть и моложе меня, но мы разберемся. И потом, Иван сирота, один живет, и может, если я с Наташей поговорю, и она его простит, так и сладиться у них чего… Он-то не пьет, мужик нормальный, работящий, конюх хороший, ветеринарное дело чувствует, болезни животных распознает.

Дым от ветки пошел сильнее. Глеб задумался, удивительная мудрость звучала в словах Омрынто. Сейчас им двоим, обладающим властью, ничего не стоило наказать анонимщика и хулигана, но величие силы сидящего напротив него человека заключалось не в справедливой мести, а в желании найти правильный подход к проблеме, погасить конфликт, и закончить все созиданием новой семьи.

– Знаешь, – заговорил Глеб снова, – если бы мы все могли так думать и делать, как ты, скольких проблем можно было бы избежать. Бытовое раздражение, злость и месть стоят между людьми силою крепостных стен. Маленький инцидент, дорожный конфликт толкает людей друг на друга с яростью океанской волны. А уважение и терпение возвращается к людям только в период раскаяния и сожаления за совершенные проступки. Сейчас в стране начинаются большие перемены. Наш самый главный секретарь, Горбачев Михаил Сергеевич, назвал это перестройкой. И я очень боюсь, что старым и изжившим себя назовут твой уклад мыслей, а вот новым будет считаться напористость и вседозволенность, как в случае с твоим анонимщиком…

Омрынто снова покачал головой.

– Нет, Михалыч, ворон, проглотивший в нашей народной сказке солнце, не смог долго сидеть с закрытым клювом. Жизнь сама расставит все по своим местам. Природа заложила в нас созидание и, рано или поздно, мы научимся жить в мире друг с другом.

Он поднялся, залил тлеющие угли водой и пошел к лодке, жестом приглашая Глеба следовать за собой. Дорогой до села они молчали. Омрынто думал о странном секретаре и его рассуждениях, а Глеб испытывал чувство искренней зависти к наивным, утопическим мыслям председателя и очень жалел, что их общение было недолгим.

Поднимаясь по тропинке к сельсовету он еще не знал, что загорелась тундра, и райкомовский вертолет будет задействован в ее тушении. Радиограмма, лежащая на столе Омрынто, подарила ему еще целую неделю общения с этим удивительно простым и искренним человеком, жизнь и рассуждения которого были созданы самой природой крайнего Севера.

Пурга и замерзшие колени

Все началось как обычно – подул ветер. В течение часа термометр опустился до нуля, и началась пляска мокрого снега, несущегося со скоростью автомобиля на хайвэе.

Глеб как обычно сидел на работе, писал бумажки, разговаривал по телефону, поглядывал в окно и жалел тех, кого нужда заставила выйти на улицу.

В три часа дня в его дверь постучали, на пороге стояла Валентина с ежегодником в руках.

– Глеб Михайлович, у вас сегодня по плану посещение урока истории. Выбирайте, куда бы вы хотели пойти?

– Валя, какие уроки! Метет на улице, школьники дома все, судя по ветру. – Он выглянул в окно и увидел одиноко стоящего посреди улицы человека. – Метров двадцать в секунду дует.

– Нет, старшие классы учатся. Предлагаю сходить в школу, которая рядышком с нами. Хотите, конечно, я и машину вызову, но тут всего пять минут идти.

– Валя, кто это придумал – посещать уроки истории в школе?

– Вы и придумали! – Секретарша кокетливо улыбнулась. – Это входит в план мероприятий, разработанных вами в целях выполнения постановления Магаданского обкома партии.

– Валя, но я тогда не знал, что мне придется бегать по пурге!

Он снова выглянул в окно: улица была пуста. Театрально вздохнув и всем своим видом показывая, что ему никуда идти не хочется, Глеб все-таки поднялся и стал одевать пуховик.

– Ну, так что? Звоню в школу, которая рядом? – снова спросила Валя.

– Звони!

Выйдя на улицу, он опустил уши у шапки, потуже завязал веревочки бантиком и, выбрав правильный угол наклона к ветру, пошел в школу.

Директор, маленькая круглая женщина с прической «тугой барашек» встретила его в вестибюле и, испытывая явное волнение, пригласила следовать за собой, так как урок уже начался, и нужно было спешить.

Зайдя в класс, Глеб обомлел. Прямо перед ним, у доски, с указкой в руках стояла Виктория. Ее глаза тоже расширились от удивления и неожиданности. Хитрющая директриса, придав своему голосу официальности, представила Глеба девятиклассникам и учительнице. Выходя из класса, она улыбалась, точно зная, в каких отношения находятся секретарь и педагог.

Глеб, понимая, что обратной дороги не будет, прошел на заднюю парту и, удобно устроившись, попросил Викторию продолжать.

Тема урока была та, что надо. Героические дальневосточные коммунисты, Лазо, японские захватчики, тяжелые бои с белыми и подвиги Красной Армии. Дети сидели не дыша. Их глаза горели интересом, мальчики открыли рты чуть больше положенного, спины у девочек были прямыми.

И в тот самый момент, когда знаменитый матрос Железняк повел свой бронетранспортер прямо по рельсам, раздался звонок, спасший Глеба от рвущегося наружу приступа смеха.

– Ты чего ржешь? – сказала Виктория, когда последний ученик покинул класс. – Вижу: сидишь, корчишься весь… Только попробуй сказать, что я плохо вела урок и неинтересно рассказывала детям о гражданской войне!

– Нет, урок отличный..! – Новый приступ смеха не дал договорить.

– Ну, а что ты тогда надо мной издеваешься?! – Виктория оттопырила губки, сморщила носик и придала лицу выражение детской обиды.

– Ладно-ладно, товарищ учитель. – Глеб перестал смеяться.

– На самом деле ты молодец. Дети слушали тебя, как завороженные, и тему ты хорошо раскрыла, правильно, с большевицких позиций. Поэтому выражаю вам благодарность! – Глеб подошел к Виктории и игриво пожал ей руку. – У меня нет сомнений – молодая смена находиться в надежных руках педагога-новатора.

– Почему новатора? – удивленно произнесла Виктория.

– А как же! Трактовка боевых действий матроса Железняка удивляет новизной и смелостью. – Глеб снова засмеялся.

– Ерничаешь? Давай уже, говори, чего я не так сказала? – Виктория угрожающе выставила вперед ногти, откровенно намекая на угрозу броска пантеры, ожившей в ней в этот момент.

– Товарищ педагог, вы в школе, держите себя в руках! Тут кругом дети, а за увечья секретаря при исполнении вам грозит еще одна ночная повинность.

Виктория сощурила глаза, сделала губы тонкими и тут же попалась в объятия Глеба, без сопротивления перейдя к долгому поцелую.

Дверь класса немного отворилась без скрипа и закрылась снова. Директриса растаяла в собственной улыбке – таких проверяющих у нее еще никогда не было.

– Ну, что? – сказала Виктория, поправляя прическу и немного отстраняясь от мужа. – Теперь, агрессор… – Она демонстративно вытерла губы рукой. – Ты скажешь, над чем так смеялся?

– Да, придется раскрыть тебе большую государственную тайну. Матрос Железняк руководил бронепоездом, а на бронетранспортере по рельсам никогда не ездил!

– Что? И всего-то! Да это никто кроме тебя даже и не понял. Только зря целовала!

Они улыбнулись друг другу, оделись и вышли из школы.

Пурга чуть убавила оборотов, но стала холодной и колючей. Снег превратился в маленькие комочки льда и неприятно бил по лицу.

– Глеб, пойдем домой пешком, – сказала Виктория, туго застегиваясь на все крючки. – Целый день в школе просидела, хочется глоточек свежего воздуха.

– Пойдем. – Идея прогуляться перед сном ему понравилась.

– Да и ветер, похоже, будет дуть нам в спину.

Но он ошибся.

Завернув за угол школы и пройдя сто метров, они поняли, что холод пробивает одежду, а тяжелый снег больно бьет по лицу и коленям. Глеб остановился, наклонился к Виктории и громко, перекрикивая ветер, сказал:

– Вставай за мной и держись за пояс! Поняла?

Виктория кивнула головой, и они, приняв позицию танца летка-енка, гуськом пошли в пургу.

Дорога уходила от города, свет фонарей, словно в сказке, напоминал светящиеся шары с летящим в них снегом. Закрыв рукавицей нос и рот, Глеб, сохраняя тепло дыхания, периодически чувствовал, как Виктория дергает его за пояс.

Подойдя к дому, они почти на ощупь сориентировались в поисках крыльца, преодолели сугроб и сказали «спасибо» северной мудрости, позволившей людям строить так, чтобы входные двери тамбуров открывались вовнутрь.

Включив свет, Глеб свернул губы трубочкой и с силой выдохнул. Струйка теплого воздуха тут же стала белесой.

– Вот так, учительница моя! Пар изо рта идет, а это значит, что в помещении меньше четырнадцати градусов. А ты знаешь, как называют этот ледяной ветер оленеводы?

Виктория не ответила. Она тихо прошла к батарее в большой комнате и, присев рядом, положила на нее заиндевелые от мороза пальцы.

– Сейчас-сейчас! – Засуетился Глеб у старой печки. – Мы эту штуковину раскочегарим, и злой ветер Хиуз уберется к себе обратно в Канчалан.

Он быстро сунул в топку газету, щепки, сломал неуклюжими, озябшими пальцами несколько спичек и наконец-то развел огонь. Языки пламени, съев бумагу, немного ослабли, подбираясь к поленьям, но вскоре освоились и окрепли, отражаясь бликами на лице Глеба.

Растирая руки, Виктория поглядывала на него и тихонечко бубнила:

– Замерзла вся! Ты что, не знаешь, что умный муж выслушает свою жену и сделает все наоборот? Холод такой, пурга, а ты молодую, талантливую учительницу, маму твоих детей заставил идти пешком целый километр. Хорошо, я в ледяную снегурочку не превратилась. Хотя… – Она сбросила с себя шубу, сняла шерстяные рейтузы, колготки и в недоумении посмотрела на мужа. Колени были белые.

– Ого! Как так получилось? У тебя же длинная шуба! – Глеб посадил Викторию ближе к открытой топке и побежал на кухню за бутылкой спирта.

– Вот, – радостно сказал он, выкручивая пробку. – Чистый, как моча младенца!

– Ты что, с ума сошел? Я такое пить не буду!

Глеб рассмеялся, вылил немного спирта на колени и стал с усилием втирать его в кожу. Резкий запах алкоголя по-разному ударил в ноздри присутствующим. Виктория вся скривилась и фыркнула, а Глеб вдохнул поглубже. Настроение, пришедшее к нему в школе вместе с поцелуем, возвращалось. Вид жены, сидевшей с голыми ногами на табуретке, уютное потрескивание дров, а главное – все увеличивающиеся для массажа зоны ног очень скоро толкнули их друг к другу в объятия и они перешли в спальню. Но – исключительно с целью проверки старинного северного метода лечения, когда одно большое обнаженное тело сильно прижимает к себе другое, маленькое и пахнущее спиртом, а утром они просыпаются счастливыми и здоровыми.

Кислая капуста, ГОСТ 1482

Глеб сидел на кухне в своей однокомнатной квартире и с нетерпением крутил в руках кассету с новым боевиком «Кобра».

Рассказы и восторги друзей после просмотра фильма крутились сейчас в его голове радостным предвкушением, и только долго не засыпающие дети оттягивали сладкий момент нажатия кнопки «play».

Виктория заглянула на кухню и шепотом произнесла:

– Пошли, Савва спит, а Шурка еще крутится, но это потому, что ты тут сидишь. Давай ляжем и притворимся, что спим.

Глеб щелкнул выключателем и пошел в спальню-гостиную-кабинет, словом, вполне комфортное помещение, где они спали с женой, а за плотной занавеской размещались дети.

Раздевшись, они быстро легли. Лунный свет и уличные фонари, пробиваясь через тюль, давали им возможность видеть друг друга, и поэтому они, будучи в настроении, тихонечко шептались и ждали…

– Мамочка! Вы уже спите? – голос Шурки с легкой хрипотцой напугал их своей неожиданностью, а главное – бодрой интонацией. Они молча обменялись взглядами удивления, и решили не отвечать, продолжая и дальше играть роль уставших после трудового дня родителей.

– Мамочка, а ты забыла мне сказать спокойной ночи!

– Точно, – прошептала Вика мужу. – Что будем делать?

– Не вставай, отсюда ей скажи, – так же тихо ответил Глеб.

– Шурочка, девочка моя, – начала та говорить сладким голосом, – птичка моя любимая, рыбочка моя ненаглядная, спокойной ночи!

– Ой, мамочка, – быстро затараторила дочь, – ты тоже моя любимая, моя рыбка и хорошая птичка! А почему папа не говорит мне спокойной ночи?..

Виктория тихонечко толкнула под одеялом Глеба локтем, гримасами и жестами показывая ему, что отмолчаться не получится.

– Шурочка, девочка моя, – так же, как и жена начал говорить тот, поглядывая на кассету и видеомагнитофон, – скорее засыпай моя рыбка, зайчик мой любимый, киска моя дорогая, спокойной тебе ночи!

– Папа, папа, – тем же бодрым голоском, однозначно говорящим, что просмотр фильма сегодня может и не состояться, громко продолжила дочь, – ты тоже мой любимый, мой зайчик, моя кошка, – она на секунду запнулась и продолжила, – спокойной ночи… собака!

Глеб посмотрел на Викторию, четко произнесенное последнее слово дочери и ее железная интонация рванули их легкие и тела таким сильным и громким смехом, что даже когда недоумевающая Шурка прыгала и скакала по их кровати, радуясь свалившемуся неизвестно откуда веселью, остановиться они не могли. Постоянно повторяя друг другу эту нежную фразу – «спокойной ночи, собака!».

Неожиданный звонок в дверь, словно команда «замри» из детской игры, заморозила их на мгновение, и только глаза присутствующих, моргая от удивления, смотрели на стрелки часов.

– Кто это может быть, в двенадцатом часу ночи? – первой вопросила Виктория.

– Не знаю даже! – ответила Шурка, пожимая плечами.

Когда раздался повторный звонок, Глеб поднялся и пошел открывать дверь.

– Михалыч! Это я! – На пороге, в форме, стоял начальник районного отдела милиции. Его черные усы топорщились во все стороны, глаза святились радостью. Он шагнул в прихожую без приглашения.

– Говорят, у тебя есть новый фильм Сталлоне, боевик! Давай, как в прошлый раз: перенесем телевизор и видик на кухню, а когда я буду уходить, то все выключу и дверь за собой захлопну.

Глеб улыбнулся. Василий, страстный фанатик нового изобретения человечества – видеомагнитофона, все свободное время проводил у него, по десятку раз смотря одни и те же фильмы.

Перетаскивая аппаратуру на кухню, он видел расстроенное лицо Шурки, лишенной возможности смотреть телевизор в щелочку между шторами, и недовольную гримасу Виктории, отчетливо понимающей, что мужики на кухне будут выпивать.

Ну, а так как женщины ошибаются редко, и предчувствия их не обманывают, Глеб, как только плотно закрыл двери комнаты и кухни, достал из холодильника закуску и холодную бутылочку «столичной».

– Давай, Василий, по маленькой, за твой отъезд. – Глеб разлил водку по стопкам и поставил кассету.

– Да, спасибо тебе, Михалыч! Если б не ты, не видать мне Америки, как своих ушей.

Они чокнулись и выпили.

– Нет, хрен бы я подписал состав делегации без главного действующего лица. С ответным визитом едете в город Ном, к местному шерифу, а начальника милиции нет. Я когда список стал просматривать – одни кабинетные служаки из окружного управления. Хорошо, что за мной последнее слово, а то через этих сверкающих погонами милиционеров не пробиться.

– А тебе-то самому ничего за это не будет? Скажут, секретарь своего друга по блату в Америку отправляет?

– Я кадровика вычеркнул. Он мне, конечно, этого не простит, анонимку может в обком партии накатать… Но правда на нашей стороне!

Глеб снова наполнил рюмки. В телевизоре Сталлоне, с зубочисткой во рту и двумя кольтами в руках, был просто красавец.

– Ты отвечаешь за порядок в первом по значению районе Чукотки, поэтому давай, собирай чемоданы и скатертью тебе дорожка. – Они снова чокнулись, но Василий сделал это, не отрывая взгляда от телевизора.

– Вася, ты меня слышишь? – Глеб хлопнул товарища по плечу.

– Да, да, чемоданы, скатерть, все слышу… Только подожди, ответственный момент – они перевозят потерпевшую, а среди полицейских есть предатель, и сейчас на них будут нападать бандиты…

Глеб засмеялся, мальчишка из этого взрослого дяденьки милиционера никуда не ушел. Его широко открытые наивным переживанием глаза, руки, вращающие пустую рюмку на столе, пересохшие от волнения и переживания губы – все было настоящим, искренним и смешным.

– Ладно, Вась я спать пойду. Ты потом выключи все из розетки и еду в холодильник убери. А когда прилетишь из Нома, сразу мне позвони, очень хочется послушать, как там живут эти загнивающие капиталисты. Слышишь? – Глеб поднялся и вышел из кухни. Он понимал, сейчас разговаривать с Василием бесполезно.

В комнате он сначала подошел к кроватям детей. Шурка, обняв большого белого мишку, спала, открыв рот, искривленная носовая перегородка немного затрудняла дыхание, и малышка слегка посапывала. Савва залез под одеяло с головой и там покачивался, сопровождая свои движения тихим мычанием. Глеб поправил одеяло дочери, раскрыл вспотевшего сына и пошел к Виктории.

– Что, не стал фильм досматривать? – спросила она, словно и не спала совсем. – Удивительно! Судя по запаху, вы и выпили-то немного? А что дети, ты к ним подходил?..

– Вика. – Глеб глянул на часы. – Почти час ночи! Ты сформулируй, на какой именно вопрос тебе хочется услышать ответ.

Она открыла один глаз, хитро улыбнулась и, ничего не сказав, отвернулась к стенке.

Глеб обнял ее и тихонечко, в самое ушко, произнес:

– Один сопит, второй мычит, третья попой ко мне лежит, четвертый с открытым ртом на кухне сидит, а в остальном, прекрасная маркиза, все хорошо, все хорошо…

Она не ответила, и вскоре заснула с улыбкой в состоянии уютного домашнего счастья.

Утро для всех началось с будильника. Дети валялись в постелях и не хотели просыпаться, а родители сначала ласково, но потом, по мере уходящего времени, все громче и настойчивее упрашивали их подниматься. Потом, когда стрелки часов перешли Рубикон, их потащили в туалет, наспех помыли, одели и развели по разным местам: дочь в детский сад, а сына к няне, в соседний подъезд.

Разобравшись с детьми, побежали на работу, и на удивление точно, секунда в секунду, открыли двери: Виктория – учительской в школе, а Глеб – своего рабочего кабинета.

Для него этот день был обычным – телефоны не умолкали, ломались трактора на шахте «Анадырская», не вовремя привезли молоко в детский сад, а в морском порту отставали от плана по открытию навигации.

Он разговаривал, выезжал, возвращался и каждый раз, усаживаясь в свое кресло, постоянно пробегал взглядом по календарю, где красной ручкой было написано: в 14.00 Вася улетает на три дня в Ном (Аляска).

Вечером, решив прогуляться до дома пешком он, мысленно разговаривая сам с собой, представил, как кинется обнимать его вернувшийся из поездки Василий, как будет взахлеб рассказывать и радоваться, моргая своими детскими глазами, обо всем, что ему удалось увидеть.

Укладываясь спать, Глеб ощутил приятное чувство сделанного для друга добра. Засыпая, он ощущал, как хорошо Василию в Америке.

Дни в ожидании возвращении делегации пролетели в той же карусели суматохи и постоянного бега за секундной стрелкой.

Поэтому, когда ему позвонили и сказали, что самолет приземлился, он уже не находил себе места, нервно постукивал пальцами по столу и, каждый раз поднимая трубку надеялся, что услышит голос друга. Но время шло, все отведенные сроки на дорогу от аэропорта до дома Василия истекли, а ему не звонили.

– Глеб Михайлович, – услышал он голос Валентины по селектору, – тут в приемной замполит РОВД, просится войти.

– Пропусти! – Предчувствие нехорошим холодком пробежало по спине, нервы и мысли мгновенно из стадии ожидания перешли в состояние пугающей неизвестности.

Обменявшись фразами приветствия и вежливости, они сели за стол друг напротив друга и замполит, подбирая слова, стал говорить о главном:

– Я решил прийти к вам лично и не звонить по телефону…

– Его голос был спокоен, но лицо, а особенно глаза, выдавали волнение. – Потому что дело касается моего начальника и вашего друга. Вы же его знаете, Василий Николаевич, он на работе ни капли в рот, табу, а сегодня пришел такой пьяный…

– Подожди-подожди, о чем ты говоришь, он всего пять часов, как с Аляски прилетел, какая работа, когда он успел?

– Правильно, он из аэропорта – прямо в райотдел. Наорал на дежурного и закрылся в кабинете. Сидит, пьет, никого к себе не пускает, я даже не знаю что делать. Не ровен час, кто из окружного начальства заглянет, скандал будет. Но есть и еще одна проблема. – Замполит внимательно посмотрел на Глеба. – Понимаете, там, в сейфе, его табельное оружие, и когда я к нему заглядывал, пистолет уже лежал на столе.

– Твою мать! Чего мы тут сидим, антимонии разводим! – срываясь с места, крикнул Глеб. – Валя, машину, срочно! – без шапки и пуховика он бежал по лестнице вниз.

Замполит не отставал, что-то говоря вслед, но Глеб уже не слышал его.

Через десять минут сумасшедшей гонки по городу он, пробегая мимо ответственного дежурного, почему-то всегда сидящего за решеткой, услышал фразу, которая сначала остановила его самого, и лишь потом – бегущее сознание.

– А товарища подполковника нет, он двадцать минут назад уехал к себе домой.

– Что? – И хотя Глеб расслышал и понял все сразу, но какая-то инерция бега и суматохи дернула его, и он снова спросил: – Уехал?

“Так точно! Вызвал свою машину и поехал домой. – Старший лейтенант улыбался, выглядывая в полукруглое окошечко, сваренное из мощной, железной арматуры.

Глеб остановился, перевел дух, посмотрел на растерянного замполита и столпившихся у входа офицеров, тяжело вздохнул, развернулся и пошел обратно к машине.

Подъехав к своему дому, он отпустил водителя и немного замешкался у входных дверей в подъезд. Легкий мороз быстро справился с его пиджаком и приятно охлаждал бушевавший в нем всего насколько минут назад пожар мыслей и горячность тела.

Он уже протянул руку к дверной ручке но, передумав, быстро пошел к соседнему дому.

Прыгая через ступеньки, Глеб поднялся на третий этаж, дверь в квартиру была открыта настежь, Василий сидел на кухне, обхватив голову руками. На столе стояла допитая бутылка водки, в стеклянной банке с надписью «кислая капуста» торчала большая ложка, хлеб, оторванный руками, лежал на блюдце со сколотым краем.

Глеб молча вошел на кухню и сел рядом с товарищем.

– А-а-а, партия пришла, – тихим хриплым голосом протяжно заговорил Василий. – Что, пьяный, да? Указ Горбачева, да? С работы меня снимать будешь? А ты знаешь, в камерах изолятора временного содержания лампочек нормальных нет… Я докладные записки пишу в горисполком, чтобы мне сверх лимита дали эти пятнадцативаттные фигнюлички, от которых и света-то нету.

Глеб молчал, он не понимал, что происходит с его другом, и почему он начал этот странный разговор.

– А решетки? Представляешь, – тот заговорил громче и возбужденнее, – у них в тюрьме на окнах нет решеток! Я шерифа спрашиваю: «Почему?» – Василий поднял руку и громко хлопнул ладонью по столу. – «Психологический образ, – говорит, – нарушается». Нет, подожди, не то сказал… – Он почесал затылок в поисках нужного слова и продолжил: – «Преступники не должны испытывать морального давления, и тогда они быстрее встанут на путь исправления», во… – Он поднял указательный палец вверх. – Во над чем они там слезы льют. У меня в камерах во время ледяной пурги стены инеем покрываются, задержанные зубами дробь отбивают, туалеты ломами чистят, а эти там думают, как бы каждый сидящий засранец не почувствовал себя изгоем и лишним членом общества!

Василий открыл дверцу холодильника, достал оттуда новую бутылку водки и еще одну стеклянную банку, теперь уже с надписью «Борщ Украинский».

– А жрут они знаешь как? Не то, что я, подполковник милиции! У них… – Он разлил водку по стаканам. – В большом светлом зале, разгороженном прозрачным пластиком, по кругу ходит лента, а на ней – что душе твоей угодно. Компоты, свежие яблоки, мясо, рыба, прямо санаторий. В одном зале едят заключенные, в другом – охрана и даже сам начальник тюрьмы; сидят так, по-домашнему, друг у друга на виду, словно одна большая семья.

Василий поднял стакан и, не чокаясь, сделал два больших глотка. Глеб, наконец-то поняв, куда гнет его товарищ и решив немного догнать того, в два прихода выпил налитую ему водку.

– А какие у них полицейские машины! – вздохнул тот, и снова обхватил голову руками.

Глеб взял ложку и зачерпнул из банки кислой капусты, она не хрустела.

Неожиданно Василий поднялся и ушел в спальню, было слышно, как хлопали дверцы гардероба и открывались ящики. Вернувшись, он положил на стол партийный билет, удостоверение МВД и пистолет.

– Все, секретарь, я сломался, больше работать не могу… И в партии этой, коммунистической, находиться не хочу!

– Вася, ты чего, офигел?! – Глеб налил себе водки и снова выпил не закусывая. Алкоголь горячей волной прошел по горлу, кольнул в отсутствие еды кишки и быстро стал плавить закипающие мозги.

– Ты чем кидаешься?! За эти корочки наши отцы и деды на смерть шли! – Глеб почувствовал, как сжались его кулаки и застучало прошитое адреналином сердце, а гнев, вспыхнувший как сухой валежник, стал шептать ему в уши: «врежь этой размазне по морде, сидит тут, сопли распустил».

– Мальчики! Что это у вас тут творится! – На пороге кухни стояла жена Василия, а из-за ее плеча выглядывала Виктория.

– Глянь-ка на них, сидят, морды раскраснелись, а главное – все о своей работе дурацкой болтают. Вот мужики, а? – Она оглянулась и посмотрела на Викторию, ища у той поддержки и понимания.

– Правда, Глеб, мы с Тамарой готовились, стол вам накрыли в гостиной, а вы как пьянчуги – стаканами, да под бурду всякую пьете.

– Как это? – произнес Василий, поднимаясь со стула.

– Вот так это! – Тамара шлепнула ладонью мужа по лбу. – Ты что, не видишь, холодильник пустой? Все, что мы с Валерией наготовили, уже в зале на столе стоит! Мы тебя тут так ждали; Глеб, вон, извелся весь, каждый вечер Вике по ушам про тебя ездил. Давайте, мальчики, несите свои задницы в гостиную, будем праздновать Васькино возвращение и слушать, как там живут американцы.

Когда Глеб и Василий вошли в большую комнату и включили свет, хрусталь люстры заискрился отражением в бокалах и ладьях, стоящих на столе.

Салаты лежали горкой, селедочка и красная рыба были обильно посыпаны луком, корюшка пахла свежими огурцами, клюквенный морс, армянский коньяк, шампанское и водка стояли с краю, освобождая середину под основное блюдо.

– Вот мальчики, – продолжила говорить Тамара, подойдя к дивану, – это – наш главный… – Она раскрыла одеяла и стала разворачивать газеты. – Сюрприз.

Секунда, и на столе оказался запечный гусь, вокруг него лежала картошка, и все это пахло и предательски потягивало пустые животы мужчин.

Сначала Глеб посмотрел на коричневую корочку гуся и перевел взгляд на Василия. Тот, словно оглушенная рыба, оказавшаяся на берегу, безмолвно шевелил губами, мотал головой и, казалось, не верил собственным глазам.

Женщины, по-своему понимая заторможенность и блуждающий взгляд мужчин, сами налили себе шампанского, мужьям водки и подняли фужеры.

– Васька! – стала произносить тост Тамара. – Я тебя, сукиного кота, люблю и, несмотря на то, что ты начал гулять без нас, мы поздравляем тебя с возвращением на Родину.

– Ура! – крикнула Виктория, все потянулись рюмками навстречу друг другу, звон хрусталя разметал дурное настроение начальника милиции, и он, впервые за вечер, улыбнулся.

Сердце на снегу

Вездеход стоял внизу у подъезда. Ехать нужно было недалеко, чуть больше сотни километров, в село Канчалан.

Глеб одел унты из якутской лошади, пуховик, лисью шапку, поцеловал на пороге жену и, пообещав скоро вернуться, вышел из квартиры.

Командировка была приятной – ему было поручено вручить старейшему оленеводу села орден Ленина и подарки от окружной исполнительной власти.

Заехав на работу, он добавил к своим вещам фотоаппарат и бутылку армянского коньяка, гаранта согрева в трудной ситуации.

Выезжая из города, он оглянулся: ветер гнул дым параллельно земле, солнце светило ярко, редкие белые тучки, пробегая по небу, указывали на удачно выбранный для поездки день.

Перейдя по зимнику лиман и проехав поселок Шахтерский, Глеб решил немного подремать. Вездеход трясло, запах солярки дурманил голову, поэтому сон стал для него лучшим рецептом от укачивания.

Однако вскоре резкое падение, а потом и сильный удар не только разбудили его, но и принесли ощущение страха.

– Что это? – выкрикнул он. Дизель ревел, стучал старыми поршнями, но вездеход не двигался.

– В кастрюльку попали, Михалыч! – спокойно ответил водитель, натягивая рукавицы.

– Не понял? – Глеб посмотрел в окно, но ничего кроме снега не увидел.

– Весна! Зимник трещит, лед ломается! Мы наехали на один край льдины, и он провалился вместе с нами, а другой ее край прихлопнул нас, словно крышкой.

С трудом выбравшись наружу через водительскую дверь, Глеб и водитель вышли на лед и, обходя по кругу место своей аварии, размышляли о возможностях освобождения из ледяного капкана.

– Вариантов у нас только два. И первое, что нам нужно сделать, это по рации связаться с дежурным по району и сообщить о нашей проблеме.

– Иван Николаич, хочешь сказать, – обратился Глеб к водителю, – что мы сами из этой ямы не вылезем?

– Думаю, нет. Льдина, что придавила наш капот, слишком тяжелая. У меня по бортам привязаны бревна, и мы можем попробовать подложить их под гусеницы и улучшить сцепление со льдом, но эту операцию хорошо делать, когда тебя за задницу тянут. А тут что-то помощников не видно…

Он посмотрел по сторонам, белое поле снега уходило за горизонт.

– Второе, надо запалить мою старую промасленную телогрейку, дым от нее будет виден далеко, и кто-нибудь да заглянет на огонек.

– Слушай, а как это происходит, что река устраивает машинам такие хитрые ловушки? – Глеб подошел ближе к вездеходу и, присев на корточки, заглянул в образовавшееся между льдом и дном реки пространство.

– Это просто, – водитель полез в вездеход и включил рацию, – мороз вымораживает воду, превращая ее в лед, а холод этот лед выдавливает…

– Дежурный, дежурный, – переключился он на разговор по рации, – мой номер сорок-двенадцать КА, два человека, мы на старом зимнике провалились в яму, нужна помощь, как слышите?

– Да, слышим вас хорошо. – Голос в микрофонах показался Глебу знакомым. – Уточните точное место вашего расположения!

– Мы в сорока пяти-пятидесяти километрах от Канчалана.

– Оставайтесь на связи, будем искать вам помощь. Передайте Михалычу привет от Тяжлова! – Водитель покосился на Глеба. – Он вас слышит, кивает головой и тоже шлет привет.

– Все мужики, я отключаюсь, не волнуйтесь, вытащим!

– Тяжлов, – продолжил говорить водитель, – это тот, что главным инженером в геологической партии?

– Да. – Глеб откинул снег от гусеницы вездехода и попытался пролезть в пространство между сломанной льдиной, удерживаемой вездеходом, и дном реки.

– Куда! – на его действие водитель отреагировал громким и резким криком. – Тут торосина под тонну весом, а может и более, а вы с головой в щель лезете?!

– Не шуми! Никакой опасности нет, вездеход крепко удерживает на себе кусок льда. Я дальше не полезу – там все равно темно, зато тут, куда свет попадает, красота. Ты не представляешь, какая красота!

Речные растения замерзли, покрылись инеем и выглядели, как миниатюрный сказочный лес. Глеб лег на живот, чтобы было удобнее смотреть на неожиданно открывшуюся картинку природы.

– Представь, – продолжил он говорить водителю, – мы чешем по этому зимнику восемь месяцев без передыху. Пурга, снег летит, бывает, видимости никакой, а тут, внизу подо льдом, тишина. Замороженные стебли и листья уснули, застыв в удивительных позах ледяного величия…

Водитель улыбнулся, в кабине работающего вездехода ему было тепло, а вид ползающего по снегу секретаря райкома показался ему забавным. Мысль, что молодому, совсем еще неопытному мальчишке доверили руководить такой большой территорией, мелькнула в его голове еще раз и укрепилась опасениями.

Глеб поднялся, отряхнул с себя снег и прислушался: к монотонному звуку работающего дизеля добавился новый, нарастающий шум. Он посмотрел по сторонам, поднял глаза на небо, но никого не увидел. Удивление и непонимание толкнули его вперед, и он, обойдя вездеход, тут же заметил несущийся прямо на них трехосный Урал.

Водитель вездехода тоже услышал приближающуюся машину и, не мешкая, стал доставать буксировочный трос.

– Что, по носу получили?! – выкрикнул молодой парень с перепачканным лицом, останавливая грузовик рядом с вездеходом.

– Да уж, сподобило, вляпались, как в коровью лепешку наступили, – буркнул Николаевич, закрепляя монтировкой петлю стального троса на клыке мощной машины.

Двигатели заревели, выбрасывая клубы черного дыма, гусеницы и колеса закрутились, вездеход вышел из ямы-ловушки, а льдина осталась стоять на своем месте и, словно противотанковый еж, перегораживала дорогу.

– Едрена-матрена! – Водитель грузовика спрыгнул на дорогу и, взяв в ладони снег, стал растирать им лицо. – Мне в Канчалан нужно, а эта глыбина на свое прежнее место не вернулась.

– Ничего, краем по тундре обойдем, и другие машины по нашей колее пойдут, – подытожил Николаич, дернул рычагами и, преодолев небольшой уклон берега, выехал из замершего русла реки.

– Как тебя зовут? – обратился Глеб к водителю Урала.

– Юра. А тебя?

– Глеб. – Они крепко пожали друг другу руки.

– Спасибо, Юра, – продолжил говорить Глеб, – выручил! Нам тоже в Канчалан нужно. Если серьезно, мы даже опаздываем, а тут такая оказия приключилась. Но хорошо, что тебя дежурный быстро нашел.

– Какой дежурный? – Парень достал из кабины грязное полотенце, больше похожее на ветошь, и стал протирать им лицо.

– Мы по рации связались с Анадырем, и ответственный по району дежурный сказал, что пришлет нам помощь, – Глеб говорил и рассматривал водителя грузовика – глаза у того были красны от усталости, мороз превратил его пальцы в крючки, кожа на руках сильно обветрилась.

– У меня рация еще вчера сдохла. Два дня назад я, в составе колонны, шел на кораль за мясом и случайно пробил колесо на торосах. Старшему сообщил, что отстану на полчаса, думал: делов-то – покрышку заменить, а она… – Он ласково постучал по крылу грузовика. – Закапризничала и два дня заводиться не хотела.

На пригорке снова появился грохочущий вездеход.

– Все, колею нарезал, можем трогаться, – выкрикнул Николаевич, разворачиваясь на месте.

– Глеб, а может, у вас пожрать чего-нибудь есть, и грамм сто?.. Продрог, как собака, боюсь, заболею. – Юра тускло улыбнулся, усталость владела им полностью.

– Иди в машину, не мерзни лишнего, я все принесу. – Глеб поднялся к вездеходу, открыл свою дверцу, взял рюкзак и вернулся обратно.

Разворачивая завернутую в фольгу еду, он видел, как голодные глаза Юры впились в бутерброды, как дернулся, сглатывая слюну кадык, как задрожали пальцы, когда тот протянул руку к нарезанному ломтиками сыру.

Сняв крышку с китайского термоса, Глеб налил армянского коньяку. Вид жадно жующего парня вызывал у него чувство радости и удовольствия.

– Ну, а ты чего? – залпом выпив коньяк, произнес Юра. – Себе почему не наливаешь? Я ж не алкоголик, чтобы один пить!

– Мне нельзя, люди в селе ждут!

– И что? Глоточек не помешает, сами-то вы сколько в этой яме проторчали? – Вдруг глаза его округлились, в них отразились испуг и растерянность.

– Вот я балбес! Сижу тут, пью, а там товарищ твой один сидит. – Юра хотел выйти, но Глеб остановил его.

– Ничего-ничего, не волнуйся, нам всем нужно ехать. И в яме мы не больше двух часов пробыли. Давай, выпей чаю, и за нами потихонечку трогай. Силы-то есть, не уснешь после еды и алкоголя?

– Да что тут ехать, пятьдесят километров! Через час будем на месте.

– Ну, вот и хорошо. Я пойду, бутылку и еду тебе оставляю, вечером поужинаешь и расслабишься до донышка.

– Спасибо тебе, Глеб, и товарищу своему от меня спасибо передай. Во как бывает в жизни! Коньяк, сыр, котлетки домашние, я об этом сутки назад даже и мечтать не мог, а тут раз – и праздник на дороге. Держи пять, корешок! – Они громко хлопнули друг друга по ладоням, Глеб вышел и направился к вездеходу.

Улыбка перешла в смех, когда он усаживался на свое место. Мысль, что он своей рукой угощал коньяком водителя прямо на рейсе, и оставил того управлять машиной, развеселила его.

– Михалыч, вы там кормили его что ли?

– Да. Парень голодный, два дня в тундре просидел, машина не заводилась.

– Я так и подумал, чумазый весь, замороженный, а главное – случайный. Мне по рации сказали, что за нами выслали машину председателя совхоза, а про Урал ничего не знают.

Вездеход дернулся и пошел по зимнику дальше, набирая скорость.

– Видишь, как хорошо! Он нам помог, мы его поддержали, жаль только, что я не успел замороженный «лес» сфотографировать. Ну, да ладно, даст Бог, не в последний раз проваливаемся!

– Тьфу-тьфу-тьфу! – плюнул через плечо водитель. – Это нам просто повезло, а бывают случаи…

И он начал свой рассказ закрывающему глаза Глебу. Монотонность дороги, тепло кабины и ночные вставания к сыну одолели его навалившимся под северную байку сном…

Потом было село Канчалан, вручение ордена Ленина и удивительно глупые подарки, доставленные на вездеходе Северосмешторга. Холодильник, стиральная машина и телевизор «Горизонт», которые орденоносец впервые увидел в своей жизни, наверное, очень пригодились бы ему. Но жил он в яранге, где электричества не было, а самым большим достижением цивилизации считалась замена коптящих жировиков на керосиновые лампы.

Выполнив все формальности торжественной церемонии вручения награды, Глеб, председатель колхоза, парторг и председатель сельсовета поехали на угощение к оленеводу, в стойбище, находящееся всего в пяти километрах от села. Четыре яранги, огромное количество оленей и два десятка чукчей встретили их большим костром и одобрительными кивками головы.

Пить было нельзя. Указ Горбачева о борьбе с пьянством и алкоголизмом, значки участников общества борьбы за трезвость и главное – уплаченные за это взносы держали присутствующих в напряжении. Собравшиеся поглядывали друг на друга, с сожалением понимая, что приехавший гость портит всю обедню и мешает празднику «литься» рекой.

Однако потихонечку все стало двигаться и развиваться.

Молодой чукча заарканил оленя, без суеты и лишних движений уложил его на бок, вскрыл горло и, придерживая за рога, стал ждать, пока стечет кровь. Остальные оленеводы периодически заглядывали в ярангу, а так как выходили уже с красными лицами, то можно было понять, что они все-таки приступили к дегустации водки.

Председатель совхоза, русский, приехавший работать из Якутии, ходил ужом вокруг Глеба. Видимо, остальные почетные гости и руководящие работники именно ему доверили утрясти деликатный вопрос настоящего «начала» торжества.

– Глеб Михайлович, может, пока оленя готовить будут, мы для согрева по рюмочке коньку?.. Все-таки праздник в совхозе, орден Ленина моему оленеводу вручили, серьезное дело.

– Как же, ну… Тут? – стал сбивчиво врастяжку говорить Глеб. – Здесь люди кругом, а мы с рюмками стоять будем… Нехорошо получится.

– Зачем? – удивленно произнес председатель. – У нас все подготовлено. Вон. – Он показал рукой в сторону дальней яранги. – Там и стол накрыт, и стулья стоят – все по-людски, и подчиненные не увидят.

– Ох, ну ты и штучка. Значит, эти яранги ты специально недалеко от села поставил, чтобы праздник провести?

– А как же! Что я, не понимаю! Тут собрались только уважаемые люди. Если бы я в селе такое устроил – получилась бы попойка, отписывайся потом… А так мы сейчас сядем, выпьем, закусим, поговорим, словом, достойно отметим.

Глеб посмотрел по сторонам. Он чувствовал, сейчас все наблюдают за его реакцией, и поэтому собравшиеся, даже те, кто уже начал гулять, с нетерпением ждали ответа.

– Ну, если только по маленькой, за здоровье орденоносца!

Все улыбнулись, а кто-то даже с облегчение выдохнул, дело пошло еще быстрее и главное – с настроением.

– Сердце гостю! – крикнул парторг, и молодой чукча, проворно орудуя ножом, быстро вскрыл грудину убитого оленя и кинул на снег большое, парящее на морозе сердце.

– Вот, Глеб Михайлович, сейчас они вам из ребрышек супчик сварят. Бульон получиться наваристый, ароматный, запивка сумасшедшая – сам проверял, алкоголь не берет, – сказал председатель совхоза, жестом показывая, чтобы Глеб следовал за ним.

Ночью Глеб вышел из яранги, мороз приятно цеплял щеки холодом. Он расстегнул брюки и, подняв глаза на небо, улыбнулся мыслям, пришедшим в его захмелевшее сознание. Стоять на краю земли, смотреть на яркие звезды, задрав голову к небу и одновременно освобождать мочевой пузырь от влаги, в большей мере состоящей из армянского коньяка, показалось ему верхом блаженства и ни с чем не сравнимым удовольствием, единением со звенящей тишиной и живущей вокруг него бесконечностью.

Глеб застегнул молнию, раскинул руки и тихо прошептал:

– Хорошо-то как, м-м-м…

Золото и Чукотский Саваоф

Глеб прилетел из Магадана. На бюро обкома партии ему строго указали, что добыча золота в районе не растет, и обязали в кратчайшие сроки исправить положение.

– Вот молодцы! – привычно оппонировал он после «драки», сидя на кухне с женой. – В постановлении написали, на сколько процентов прииск «Отрожный» должен увеличить добычу золота. Слышишь! Должен!! – Он поднял указательный палец вверх, и шутливо погрозил. – Понимаешь, я к золотарям никакого отношения не имею.

Виктория внимательно слушала. Она знала – лучше соглашаться и молча кивать головой.

– Директор прииска подчиняется «Магаданзолоту», металл сдает в область, мне в бюджет района даже маленькой крошечки не перепадает, и в этой ситуации от меня требуют исправлять положение!

Глеб проглотил ужин, даже не заметив его кулинарных достоинств. Виктория убрала тарелки в раковину и налила чай.

– Ну что, придется лететь на прииск! – подытожил он свои мысли, молчание жены и раздражение, возникшее в результате непонимания магаданским начальством процессов добычи золота в районе.

– Хотя, если честно, я даже не знаю, для чего мне туда лететь! О чем с людьми разговаривать? Агитировать их за Советскую власть глупо – у них зарплата напрямую зависит от количества сданного металла, и весь прииск не на словах, а на живых деньгах заинтересован в увеличении добычи.

– А я позавчера, – решила все-таки принять участие в разговоре Виктория, – была в гостях у Гали, мы вместе в школе работаем. Ее муж, журналист, очень интересно рассказывал о процессе добычи золота и, кстати, говорил, что за сутки прииск очень много его намывает. Там у них такой большой деревянный лоток… – Не находя нужных слов и определений, она стала помогать себе жестами, обозначая в воздухе конструкцию, о которой рассказывала. – У него на дне несколько сеточек, и после промывания водой там остаются кусочки золота, и он туда даже руки по локоть засунул.

– Что? – Глеб начал сначала тихо, но потом все громче и громче смеяться. – Лоток! Руки по локоть в золото! – еле вымолвил он, придерживая руками мышцы живота, сотрясающиеся приступами смеха.

– Чего ты покатываешься! – Виктория отодвинула от мужа горячую чашку с чаем. – Он лично все видел! Говорит, домик там такой деревянный, колючая проволока вокруг, охрана, ленты к нему идут, а внутри вот это самое деревянное корыто. – Она снова начертила руками в воздухе квадрат.

Глеб уже не слышал последних слов, смех до боли содрогал мышцы пресса, заставляя его согнуться в крючок, слезы текли ручьем, казалось, даже прерваться на вдох нет никакой возможности.

– Нет, ну вы поглядите на него! Чего такого я смешного говорю? – Ее интонация, расширенные удивлением глаза, наивность и искренность были для Глеба, как красная тряпка для быка, и он, замахав руками, взмолился:

– Все… все…. Все, не могу больше! Молчи! Прошу, молчи и ничего больше не говори! Сиди тут, я сейчас приду. – Он с трудом поднялся, несколько раз глубоко вздохнул, вытер полотенцем лицо и пошел в прихожую. Там, на тумбочке, лежал его портфель.

Взяв документы и фотографии, которые ему были переданы промышленно-транспортным отделом областного комитета партии, вернулся обратно.

– Вот, моя дорогая. – Он с трудом сдерживал смех, продолжая одной рукой держаться за живот. – Фотография драги, перерабатывающей породу установки. И мне кажется, что она совсем не похожа на деревянный домик с колючей проволокой.

– Ну, я же ничего не придумываю! Просто мне интересно, как золото находят и достают из земли. И если ты лучше знаешь, как это происходит, то расскажи, и не прикалывайся надо мной.

– Геологи дырявят поле месторождения через сто, двести метров, определяя границы и глубину залегания золота, – начал Глеб свой рассказ. – Затем бульдозеры делают вскрышу – убирают пустой слой земли; обычно это бывает по руслам рек. И только потом приходит драга и начинает просеивать породу, отделяя золото, которое, кстати сказать, накапливается машиной в строго защищенном месте. Каждые сутки металл достает человек, имеющий специальный допуск к такой работе, он же перекладывает его в дюар – широкий металлический сосуд с узким горлом. В физике и медицине их часто используют для хранения жидкого азота. Потом, по мере наполнения этих сосудов, вызывается вертолет, который доставляет золото в Магадан.

Виктория молчала, переводя глаза с фотографии на Глеба и обратно, порой в недоумении хмыкая и пожимая плечами.

– На прииске есть участки, которые не выгодны для промышленного использования больших машин, они отданы частным старателям в артели. Вот, наверное, там еще пользуются деревянными лотками, о которых и рассказывал муж твоей подруги.

– Ой, – вздохнула Виктория, – а как было красиво! Много золота, и он туда руки опускает…

– Вот над этой частью твоего рассказа я больше всего и умирал от смеха. Даже если допустить, что кто-то выписал ему пропуск, и он попал в хранилище золота, то как он мог умудриться засунуть руки… – Глеб снова представил себе это и улыбнулся.

– В горлышко сосуда диаметром всего три сантиметра.

– А может, – решила заступиться за журналиста Виктория, – он трогал золото, когда его доставали из этой огромной машины и пересыпали в кувшины, о которых ты говоришь?

– Не-а, – Глеб прищелкнул языком, – не получается! Суточная добыча металла по прииску в среднем от двухсот до четырехсот граммов. Поэтому в лучшем случае он мог только мизинец куда-то сунуть. Но и это ему вряд ли удалось бы сделать, потому что даже я, имея первую категорию допуска, не могу приблизиться к золоту на расстояние, позволяющее дотронуться до него. В лучшем случае, этот журналист был в конторе прииска, и ему дали возможность издалека сфотографировать работу по вскрыше породы.

– А мы-то сидели все вокруг него, как клушки, со ртами открытыми и представляли, в каких интересных местах он побывал. – Виктория отдала фотографию драги обратно.

– Журналист, говоришь… И в какой газете он работает?

– Не знаю, в какой-то гарнизонной!

– Что?! – Смех снова стал возвращаться к Глебу. – Военному разрешения для посещения прииска никто не даст, а это значит, что он вам либо чужой рассказ на уши повесил, либо вообще все нафантазировал.

– Ну и ладно, и Бог с ним! Зато мы весело провели время. В следующий раз обязательно пойдем вместе, я обещала познакомить всех с моим вечно катающимся по командировкам мужем. Только дай мне слово, что если он опять начнет привирать или фантазировать, ты не будешь его останавливать и выводить на чистую воду, и вообще – не надо никому говорить, где и кем ты работаешь.

– Хорошо! Только я думаю, это невозможно долго сохранять в тайне. В «Советской Чукотке» периодически появляются мои статьи, случается, местное телевидение приглашает…

– Кстати, – перебила она его, – что произошло перед самым твоим отъездом в Магадан? Захожу в учительскую, и слышу, как девчонки между собой разговаривают: «Вчера смотрела телевизор, программу «Пульс». Сидит полуголый секретарь райкома партии, и рассказывает про какую-то китайскую борьбу». А другая ей отвечает: «Да, коммунисты эти совсем оборзели, с жиру бесятся!!» Поэтому мне очень хочется посмотреть эту передачу и одежду, в которой ты красовался перед камерой.

– Одежду ты стираешь постоянно, после каждой тренировки, это моя черная жилетка с иероглифами штаны на завязках.

– Глеб попробовал чай, но тот уже остыл. – И почему сразу «красовался», ревнуешь что ли?

– Ой, очень надо! – Виктория поднялась, хитро улыбнулась и встала к раковине мыть посуду.

Глеб посмотрел на ее волосы, спину, опустил взгляд на плотно обтягивающие попку джинсы, и… не дав ей возможности вытереть влажные руки, понес в спальню, рассказывать о технике колонкового бурения, используемого геологами в поисках полезных ископаемых.

Завтрак и распихивание детей по детским садам прошли как обычно в суматохе и беготне. Переступив порог рабочего кабинета, Глеб сел в кресло с намерением немного перевести дух после утренней беготни, но, даже не успев заглянуть в свой ежегодник, услышал громкий звонок отдельно стоящего аппарата, соединяющего его с председателем КГБ по Чукотскому автономному округу.

– Да! – сказал он резко, подчеркивая голосом утреннюю деловитость.

– Михалыч, чего не хвастаешься? Или что, вы с начальником милиции решили все лавры по этому делу в свой супчик положить?!

– Не понял! По какому делу? Какой супчик?

– О артист, даже голос не дрогнул! Думаешь, мы тут зря хлеб едим! Знаем, знаем, как твой дружок отличился! Ладно, прими мои поздравления! Надеюсь, магарыч проставите, не зажмете событие! – В трубке раздались гудки.

Глеб удивленно посмотрел на телефон, раздумывая над услышанными словами и, положив трубку обратно на рычаги, удивленно присвистнул.

– Валя. – Нажал он на кнопку селектора. – Соедините меня с начальником райотдела.

– Глеб, ты вернулся! – Услышал он через несколько секунд.

– Я-то вернулся, а вот чего ты, чертяка усатый, натворил?! Мне с утра комитетчики звонят!

– Натворил? Да я тебе в отчетах такую жирную галочку нарисовал, пока ты по Магаданам катался. Мои орлы из ОБХСС в аэропорту и на зимнике провели задержание группы старателей и пресекли незаконный вывоз золота из района.

– Да ты что? Вот это да! Вот и не верь после этого в стечение обстоятельств. Я же в обкоме два дня назад за это золото по башке получил!

– Глеб, давай, приезжай ко мне. Здесь в предвариловке такой зубр сидит, глазам не поверишь, настоящий враг, матерый!

– Ваня, лечу!.. А подожди-подожди!!! Сколько золота изъяли?

– Не знаю, у меня весов нет! Послал бойца в ювелирторг, сейчас должен принести.

– Приблизительно-то можешь сказать?! Один килограмм, два?

В трубке раздался сильный, густой смех начальника милиции.

– Два мешка неподъемных, я внутрь заглянул, а там даже крупные куски есть, на расплавленные камни похожие.

– Е, я уже у тебя! – Глеб вскочил и, пробегая мимо Вали, крикнул, чтобы она позвонила в гараж насчет машины, и помчался по ступенькам вниз.

Мешки оказались значительно меньше, чем рисовало воображение Глеба, пока он ехал к зданию РОВД. Разговаривая с оперативниками, он быстро понял, что не хитро спланированная операция, а обычное пьяное веселье загулявшего в аэропорту старателя, и его глупое шараханье среди пассажиров с крупным самородком в руках привело к неожиданной удаче. Но самым забавным и по-настоящему северным в этом эпизоде было то, что люди, к которым подходил старатель, просто так, безо всяких обязательств давали ему деньги, веря, что вышедший из тундры человек остро нуждается в празднике души. Поэтому когда два сержанта подобрали его, лежащего на полу в зале ожидания, и досмотрели рюкзак, они не поверили своим глазам и сразу вызвали высокое начальство.

Дав старателю отоспаться и прийти в себя, его начали допрашивать в здании районного отдела внутренних дел. И, к моменту возвращения Глеба из Магадана, опытные следователи и руководимый ими усатый подполковник с детскими глазами потихонечку вытянули из него кто, куда и как воровал в артели золото.

К тому моменту, когда в кабинете у начальника милиции Глеб разглядывал самородки и золотой песок, уже было задержано пять человек.

– Слушай, Михалыч, есть тут один баклан, он точно по твоей части, политический. Это я про него тебе по телефону говорил – настоящий зубр. Не хочешь в допросе поучаствовать?

– Политический – что ты имеешь в виду?

– А вот сам сейчас посмотришь! Присаживайся, с таким экземпляром пообщаться тебе точно никогда не доводилось.

Он нажал на кнопку, вызвал дежурного и через несколько минут в кабинет вошел худощавый мужчина. Волосы на голове его и борода были словно облака; казалось, такого белого цвета у седины в жизни не бывает, и у Глеба появилось ощущение, что сам былинный бог с картины Васнецова «Саваоф» зашел к ним в гости.

– Вот, товарищ секретарь, полюбуйтесь на этот экземпляр! А ты ближе подойди и садись! – обратился он к задержанному и, взяв со стола лист бумаги, стал громко читать с него.

– Кулыбин Нифонт Иванович, тысяча девятьсот восемнадцатого года рождения. Из раскулаченных середняков. Во время войны служил полицейским в Белоруссии, в сорок четвертом сдался красной армии. Пятнадцать лет отсидел на Колыме, освободился в начале шестидесятых. Материк ему закрыли, предложили вольное поселение. Он выбрал наш район и вот уже двадцать лет работает старателем в артели «Звезда».

Пока Василий озвучивал документ, Глеб внимательно рассматривал старика. Оказалось, на левой руке у него отсутствовали два пальца, а на правой большой был без фаланги. Глубокий шрам на щеке немного скрывала густая борода, глаза были мутными и уставшими.

– Был задержан для досмотра, – продолжал Василий, – на трассе Отрожный – Марково, при нем обнаружен рюкзак с золотом. Пояснить его происхождение отказался. Ну, Нифонт.

– Начальник милиции положил бумагу на стол и поднял глаза на старика. – Поведай нам: куда ты ехал с таким количеством золота, и кому оно принадлежит?

В кабинете стало тихо. Двое смотрели на третьего, а тот, казалось, никуда не смотрел – понять направление его взгляда было невозможно.

– Молчишь! Думаешь, твои подельники – крутые парни и не сдадут тебя. Смотри! – Василий немного привстал с кресла, взял другую бумагу и начал читать.

– Я, Семенов Николай Петрович, русский, одна тысяча девятьсот пятьдесят седьмого года рождения, приехал с золотом в аэропорт «Анадырь», выполняя указание старца Нифонта… – Он поднял глаза и посмотрел на реакцию задержанного. Тот, казалось, даже дышать перестал. – Должен был вылететь в Магадан, но из-за непогоды задержался на три дня… Ты глухой, что ли? – перестав читать, резко выкрикнул подполковник. – Посмотри на него, Михалыч, он даже бровью не ведет! Сидит тут, как сова с выпученными глазами, и в молчанку играет. Может, тебя в камеру кинуть с двумя сержантами, у них вопросники резиновые, быстро твои старые кости к мозгам приставят?..

– Не шурши, начальник, – произнес старик тихо, едва шевеля губами, – убьешь подследственного, запаришься отписываться. Лучше чаю вели принести.

Василий рассмеялся.

– Нет, ну ты погляди на него! Чаю, бараночек с вареньем подать просит. Ну, сейчас тебе все принесут! – Он нажал на кнопку, дверь в его кабинет тут же отворилась, и на пороге появился конвоир.

– В карцер, на хлеб и воду. Будет проситься на допрос, меня и следователей два дня не беспокоить. Пусть посидит, подумает, водички попьет свеженькой… Глядишь, и вспомнит чего.

– Вась, а не круто ты взял, он вроде говорить хотел начать?

– сказал Глеб, как только они остались в кабинете вдвоем.

– Думается мне, он только чая и хотел попить. Знаю я ихнего брата, насмотрелся, когда опером работал – таких никаким молотком не расколешь, ядреные орешки, а этот вообще, похоже, кремень. Прикинь, его еще НКВД допрашивало! Но теперь это не мое дело.

– То есть? Что ты хочешь сказать?

– Хищение в особо крупных размерах у государства является вотчиной КГБ. День-два, и дело у меня заберут. Ты-то откуда узнал, что мы старателей поймали?

– Председатель по прямому позвонил, поздравлял с хорошо выполненной работой.

– Вот видишь! К бабке не ходи, он сейчас бумажки у моего областного начальства выправляет, и завтра, максимум послезавтра явятся мальчишки в пиджаках и всех фигурантов увезут в Магадан.

– Подожди, – Глеб поднялся со стула, – так не пойдет! Нам нужно раскрытие на райотдел оформить, и исходящие документы по золоту тоже должны быть от нашего района.

– Не волнуйся, – Василий улыбнулся, – я сам в этом деле знаешь, как заинтересован! Мне же нужно третью большую звездочку получать, должность у меня полковничья, выслуга есть, друг – секретарь, что я, повышения не заслужил? – Он лукаво улыбнулся и подмигнул Глебу.

– Ох, Васька ну ты и ушлый жучара! Тебе это дело в руки свалилось от линейного лейтенанта, а ты себе уже дырочку на погоне сверлишь.

– И замечательно, у нас как в кино – вор должен сидеть в тюрьме, а нос – быть в табаке. И потом, насколько я понимаю, ты тоже внакладе не остаешься! Небось, к цифрам по сдаче золота государству, прибавишь кило двадцать… – Он подошел к мешкам и, достав несколько небольших самородков, продолжил:

– А то и все двадцать пять, взвешивать нужно.

– Так что же мы сидим, время теряем?! – Глеб от удовольствия ударил в ладоши. – Где твои гонцы, что за весами в Ювелирторг ушли?

– Да тут, небось, в приемной сидят, команды войти ждут.

– Он нажал на кнопку селектора и грозно, уже чувствуя себя настоящим полковником, произнес: – Где эти сукины дети, что за весами пошли?

Ему не ответили, но дверь в кабинет открылась раньше, чем он успел убрать палец с кнопки переговорного устройства.

– Что это? – Глеб подошел к небольшой квадратной коробочке, поставленной на стол дежурным.

– Что это? – так же недоумевая произнес начальник милиции.

– Весы! – отрапортовал лейтенант.

Глеб достал из коробки бумажку с надписью «Инструкция» и стал читать.

– Завод «Калибр», весы ювелирные, точность взвешивания до второго знака после запятой, максимальная порция – сто граммов.

Он поднял глаза на Василия, растерянно перевел взгляд на мешки с золотом и начал хохотать. Через несколько секунд все, кто были в кабинете и приемной загибались от смеха, и только молоденький дежурный оставался серьезным. Он не понимал реакции старших товарищей и начальника, искренно считая, что хорошо справился с поручением и доставил в райотдел весы высокой точности.

Дамы приглашают кавалеров

В один из первых дней августа, в воскресенье, Глеб проснулся, выглянул в окно и понял – надо собираться на рыбалку. Жена и дети еще два месяца назад улетели на материк. Тоска по ним и желание как можно быстрее их увидеть с силой голодного льва снедала его в выходные дни звенящей пустотой квартиры. Поэтому полезное для семьи дело, а именно – заготовка рыбы и икры на зиму, стала его главной задачей, позволяющей коротать свободное время.

Он быстро сделал несколько звонков и уговорил двух друзей составить ему компанию. Наспех, без удовольствия, которое обычно присутствовало, когда стол накрывала Виктория, позавтракал, упаковал рюкзак и поехал на рыбалку, подбирая по дороге своих товарищей.

Андрей вышел сразу, как только он остановился у главного входа общежития шахтостроительного управления.

– Не понял? – уточнил Глеб. – Ты почему так одет? Ботинки, брюки, куртка… Я тебя на рыбалку позвал, а не в ресторан!

– Для начала привет! – ответил Андрей, усаживаясь на заднее сидение автомобиля. – Бушлат я возьму у тебя. В воду я не полезу, ботинки не испачкаю, а водка и костюме нормально пьется.

Машина тронулась, и они поехали дальше.

– Сегодня сессия городского совета депутатов и мне прислали приглашение. – Глеб посмотрел в зеркало и увидел, как при этих словах Андрей состроил недовольную гримасу.

– Что за фигня, ты же у нас областной, магаданский, на кой черт ты им понадобился?

– Вот и я о том же! Но если бы я стал прогуливать заседание, то жена, да еще в выходной день, нашла бы мне дело получше, чем рыбалка. Пришлось соврать, надеть костюм и с кислым лицом идти «работать». И кстати, – продолжил он после небольшой паузы, – я сделал это ради того, чтобы пообщаться с тобой, поэтому можешь мне не только бушлат отдать, но и сапоги. Насколько я помню, у тебя есть резиновый костюм химзащиты, в котором ты сеть в воду заводишь, вот в нем сегодня и будешь ходить.

На выезде из города они остановились и в машину, здороваясь, сел Николай.

– Слава Богу ты хоть, – обратился к нему Глеб, – нормально одет, а то Андрюха сегодня сессию вашу прогуливает, из дома в костюме удрал.

– Я тоже прогуливаю! Еще в пятницу у председателя отпросился, сказал – некому с ребенком сидеть. А вообще, если честно, посиделки эти надоели ужас как! Я в районе за спорт отвечаю, и что мне эти заседания и сессии?! Так и хочется сказать словами Маяковского «Пусть будет только одно заседание относительно искоренения всех заседаний».

– Не бубни, – сказал, улыбаясь, Глеб, – мы для себя этот вопрос на сегодня решили, будем заседать на природе, под закуску.

Выехав на косу совхоза имени «XXII съезда КПСС» они, в старом деревянном балке рыбозавода, купили лицензию, взяли сеть, шест и пошли берегом к табличке под номером девять, небольшому кусочку береговой линии, выделенному им для ловли рыбы.

Обязанности распределились и сложились сами собой. Глеб полез в воду ставить сеть, Николай стал разводить костер, а Андрей раскладывать еду на походный стол и разливать водку по рюмкам.

Ветер пах солью, облака придавили сопки к самой земле, белые поплавки покачивались на волнах, когда они подняли по первой и с удовольствием, глядя друг другу в глаза, выпили.

– Вот это да, вот это я понимаю – выходной день! – произнес Андрей, снова наполняя рюмки.

– Представляете, мужики, перед нами Тихий океан, мы сидим на берегу и ловим кету. И вот эта вся красота, мощь Севера, останется в нас навсегда! Вернусь в Москву, и всю жизнь буду вспоминать годы, проведенные тут.

– Опа-опа, Андрюха, чего так грустно! – Глеб поднял рюмку. – Я так понимаю, ты тост хотел сказать. За Север выпить хочешь – так мы только за, правда, Коль?

Они снова выпили, крепко поставили рюмки на стол и с шумом потянули ноздрями воздух, настоянный на запахах цветущей тундры и сырости океана.

Несколько часов прошли в разговорах о работе, семьях, тостах за женщин, когда наконец-то поплавки дернулись и, следуя принципу домино, стали по очереди тонуть.

Азарт, алкоголь, адреналин руководил их руками, когда они все втроем кинулись тянуть веревку и вытаскивать сеть на берег. Красноватая горбуша, серебристая кета и даже маленькие нерочки прыгали на камнях, отдавая солнечным лучам блеск своей чешуи. Распутывая сеть и освобождая рыбу, они убирали самцов в рюкзаки, а пузатых самочек отбрасывали в сторону.

– Чур, я делаю пятиминутку! – выкрикнул Глеб и побежал к машине за ракеткой для игры в бадминтон. Когда-то, – а именно себе он приписывал это открытие, Глеб впервые взял мешочек с икрой и стал натирать его через поле ракетки, красные зернышки падали в кастрюлю с тузлуком не лопаясь, где и просаливались на всю долгую зиму. Потом, поделившись изобретением с друзьями, позже он узнал, что Северосмешторг продал все запасы этой игры, искренне удивляясь возросшей тяге северян к данному виду спорта.

Вернувшись, он проворно размешал в ковшике соль, выбрал две небольших нерки и, вспоров им брюхо, достал икру. Несколько приятных минут ожидания, ушедшие на разливание водки, смачное причмокивание и потирание ладоней, прошли быстро.

Большие, деревянные ложки, наполненные ярко-красной, святящейся в лучах холодного чукотского солнца икрой застыли в воздухе, когда Глеб стал говорить тост:

– Братцы, я не знаю, что мы будем вспоминать потом, в старости, сидя на кухне! Но сейчас, сегодня, в эту секунду холодный ветер, летающие вокруг нас бакланы, тундра, пахнущая созревающей морошкой, белые барашки океана – все это первозданная природа, и мне так хочется, чтобы это могли увидеть наши дети и внуки. Давайте, парни, за это и выпьем!

Закусывая икрой они, закрыв глаза от удовольствия, тут же дружно почувствовали, что состояние души и тела требует продолжения банкета.

План созрел мгновенно, мысль, облегченная алкоголем и подпитанная протеином свежей икры, взлетела высоко вверх вместе с настроением и подсказала, что ресторан «Чукотка» будет отличным местом и жирной, финальной точкой их удачно складывающегося выходного дня.

Быстро собравшись, они поехали к Глебу, оставили рыбу, привели себя в порядок, подобрали свитер Николаю и пешочком отправились в ресторан.

Солнце садилось, разрывая красным заревом облака на горизонте, ветер приятно обдувал их лица, они шли по тротуару, выстроившись в линию словно солдаты, идущие в атаку.

Зайдя в ресторан, друзья немного огорчились – в зале было пусто, музыка еле слышна, а деревянные колонки сипели дешевыми динамиками.

– Так, – сказал Андрей, проходя вглубь зала, – не Монте-Карло, но поесть-то нам нужно!

– Нужно! – ответили ему друзья, рассматривая интерьер заведения.

Выбрав место в правом углу, они открыли меню, лежащее на столе и, не тратя время на изучение двадцати позиций прейскуранта, подозвали официанта.

– Так, – продолжил верховодить Андрей, на лацкане его пиджака красовался значок областного депутата, – нам по три порции салата оливье, заливного из языка, пельмени и, если есть, стейки из оленины.

– Все? – уточнил официант.

– Нет, – ответили ему хором.

– Сок клюквенный и томатный, бутылка водки… – Андрей посмотрел на Глеба, тот показывал ему два пальца. – Две бутылки.

– Да, – подтвердил заказ Николай, одобрительно кивая головой.

– Много! – сказал Андрей, едва официант с заказом отошел от стола.

– Мы на рыбалке почти две повалили, теперь тут еще две, я до дома живой не дойду.

– А ты значок с пиджака сними и сойдешь за нормального, пьющего, советского человека, – сказал Николай, не отрывая взгляда от меню.

Заливное и салаты, приготовленные заранее, тут же оказались на столе, кувшины с соком и две бутылки водки красивой батареей встали в центре. Музыка зазвучала громче и веселее, а когда, после второй рюмочки, порог ресторана переступили три молодые женщины приятной наружности и веселого настроения, перестали раздражать и скрипы в динамиках.

Наверное, так случайно получилось, но они не ушли в другой конец зала, а сели рядом с ними за соседний столик. Обменявшись взглядами приветствия, а местами даже и оценивания, гостьи заказали тот же набор закусок и основных блюд с той разницей, что у них в середине стола оказались две бутылки шампанского.

Вечер начал становиться интересным. Ресторан потихонечку заполнялся посетителями, появились музыканты и, когда зазвучали первые аккорды Битлз, девушки пошли танцевать.

– Ребята, уже одиннадцатый час, – с нотками мольбы в голосе произнес Андрей, – мне домой пора.

– Иди, – сказал Николай, не отрывая взгляда от танцующей в метре от него изящной брюнетки с недостаточно глубоким вырезом на груди, что сильно будоражило его воображение.

– Андрюх, через полтора часа ресторан закроется, и мы все вместе пойдем, – добавил Глеб, тоже не отводя взгляда от худенькой блондинки, игриво поглядывающей на него всякий раз, когда их глаза встречались.

– Братцы, меня жена убьет! Что мне ей рассказывать, если я приду в первом часу ночи?

– Иди, иди! – гнул свою линию Николай.

Но диалогу и возникающему спору не суждено было закончиться. Зазвучали медленные аккорды, и смелые девушки, не возвращаясь к столу, пригласили друзей танцевать.

– Меня Наташей зовут, – сказала блондинка, прижимаясь к Глебу достаточно смело и откровенно для первого танца и знакомства.

– Глеб, – суховато и без энтузиазма произнес он, обнимая ее за талию.

– Весь вечер мучаюсь, и не могу вспомнить, где мы виделись?

– О, мне кажется это вряд ли! – Глеб посмотрел на ребят, те нежно держали своих партнерш и тоже тихо разговаривали.

– А чем вы занимаетесь, если не секрет? – продолжала говорить блондинка, вступив на путь удовлетворения своего любопытства.

– Я… – он немного задумался и, понимая что пауза молчания не в его пользу, выпалил: – Военный, служу в Гудыме, вот, решил выходной день с друзьями провести.

Она подняла на него глаза, кокетство и игра скользнули в ее улыбке.

– А вы где работаете? – спросил Глеб, перебивая вопросом ее длинный и очень откровенный взгляд.

– В доме быта, тут, в Анадыре, мастером в мужском зале. – Она, положила ему голову на плечо и прижалась еще больше. Теперь он всем своим телом почувствовал ее упругий живот и очевидно немаленькую грудь.

Музыка замолчала вовремя, а ушедшие на перерыв музыканты просто спасли ситуацию, объявив перерыв на десять минут.

Вернувшись на свое место, Глеб только было собрался обменяться впечатлениями с друзьями, как весело настроенный язык Николая и его убегающие вдаль мысли выплеснулись в приглашение сдвинуть столы и сесть всем вместе.

Когда они перемешались и стали пить водку с шампанским, их реальность забыла обо всем, что обычно помнят семейные мужчины. Теперь их танцы стали только медленными, движения мягкими, а руки изучающими.

Поэтому к закрытию ресторана Глеб, танцующий в центре зала с Наташей, думал только о том, как все это остановить, не обижая девушку, а она наоборот – всеми мыслями была у себя дома, в уютной спальне.

Но, слава Богу, провидение прислало молодого лейтенанта, получившего после случая с весами прозвище «два знака после запятой».

Ровно в двенадцать часов ночи наряд милиции зашел внутрь ресторана и попросил всех присутствующих расходиться по домам.

Заметив Глеба, лейтенант выпрямил спину, отдал честь и громко выпалил:

– Товарищ секретарь райкома, какие будут приказания?!

– Вспомнила! – растерянно произнесла Наташа. – Я видела вас по телевизору, – незаметно для себя она перешла на «вы», убирая руку с плеча Глеба.

В зале повисла неловкая тишина, девушки съежились, и стали медленно отходить от ребят.

– Нет, лейтенант, никаких указаний не будет. – Глеб еле сдерживал смех: растерянные девушки, почти горе на лице Николая, лишившегося реального продолжения, и облегченный выдох Андрея подсказали ему, что день закончился как надо – на волне шутки и не совершенных под музыку и шампанское ошибок.

Секретный ключ к законам жизни

Две чукотских зимы вечерами по выходным, всегда, когда позволяло время, Глеб читал книгу Сун Лутана «Багуа».

Хитрый китаец, старый шифу Ли Фэй, работающий у них в районе на забое оленей, подсунул ему эту книгу, откровенно намекая что все, и в том числе единоборства, начинается с постижения знаний.

Проблема в ее изучении заключалась в том, что когда Глеб натыкался на глухую стену непонимания прочитанного и мчался разыскивать Ли, надеясь получить подсказку, то видел только его постоянную улыбку, жидкую длинную бородку и смеющиеся глаза.

Но все-таки полярные ночи взяли свое, наступило время, когда он закрыл книгу и позвал мастера на встречу.

– Ну, что… – сказал тот, усаживаясь на пол в его рабочем кабинете. – Расскажи мне о жизни, войне и понимании главного в значениях Инь и Ян.

Глеб волновался, мысли клубком носились по его сознанию в поисках начала ответа, легкая испарина смочила лоб, губы стали сухими.

Он несколько раз глубоко вздохнул, сел напротив шифу, закрыл глаза и начал свой рассказ.

– Инь и Ян – символы единства и борьбы противоположностей. Во всем живом есть смерть, во всем сильном есть слабое, в черном – белое, в знаниях – невежество, в любви – ненависть. Гармония достоинств и недостатков, создавая целое, живет в мире и помнит о войне, а книга, которую я прочитал, увела меня от истины и раздавила мое величие пониманием мельчайшего эго перед законами Вселенной. Я, человек, состою из движения энергии по двенадцати меридианам, отвечающим за жизнь шести полых и шести целых органов, потоки этой энергии делятся на шесть поднимающихся от конечностей к центру и на шесть центробежных, стекающих от центра вниз, к конечностям. Здоровье и жизнь человека определяется состоянием энергии, питающей орган, если ее мало, то, по ходу движения, иглоукалыванием или массажем мы усиливаем поток, если энергии наоборот – много, мы, двигаясь навстречу, тормозим ее негативное воздействие и исправляем нарушения меридианного перемещения.

Война, смерть и жизнь живут на кончиках наших пальцев в знаниях, разрушающих и созидающих человеческое тело.

Понимание этого соответствует трем уровням мышления человека и, как следствие, его действий. Первый уровень – это земля. Тут главенствует сила мышц, ловкость, опыт и выносливость. Второй уровень – это небо. Тут появляются знания строения мышц, скелета и болевых точек, и именно они используются для достижения победы, но у человека, постигающего знания неба, есть соблазн никогда не вернуться на землю. Третий и последний уровень – это бесконечность, космос. Уровень знаний тут безграничен, и победу приносит даже простое нажатие пальца. Люди этого уровня не видят земных законов и уходят от мирских мыслей так высоко, что даже не понимают, где начинается и заканчивается жизнь. Изучение и постижение становится смыслом их существования. Если следовать историческим традициям Китая, два мастера, пришедшие на поединок в шесть часов утра в третьей четверти фазы луны, столкнувшись своими знаниями, имеют огромное количество путей к победе, но только человеку бесконечности достаточно тремя ударами пальцев по внутренней стороне бедра, поднимаясь по меридиану почки, усилить поток энергии, а четвертым, поражая седативную точку меридиана, создать постоянную ее вибрацию и разрушить орган. Утром в моче противника появится кровь, через неделю в муках и высокой температуре он умрет. Но этот же мастер может прийти к умирающему после поединка, и не сразу, – так как природой отведено разное время для разрушения и созидания, но постоянно воздействуя на меридиан почки, успокоить энергию, вернуть жизнь, которую мог отнять четырьмя касаниями. Сейчас я знаю, что рождение и смерть, замыкая круг, включают в себя пять первоэлементов: Дерево, Огонь, Металл, Вода и Земля. В поединке стихий стили смешиваются и побеждают, поглощая друг друга. Дерево сожжет Огонь, Вода потушит его и даст расцвести Дереву. Земля оживет от пепла Огня и Воды, Металл ранит Землю и погибнет от Воды и Огня. Но не только стили и природа поединка опираются на пять первоэлементов; человеческое тело, являясь частью мира, живет в законах созидающих и убивающих само себя. Пять плотных органов нашего организма разрушатся, если на них будет оказано воздействие. Так у людей Воды страх уничтожит почки, у Дерева – гнев съест печень, у Огня – сердце остановится от обиды, у Земли – селезенка не выдержит тревоги, у Металла – легкие продырявит депрессия. Все это говорит о том, что постулат о равенстве сил добра и зла – ошибка. Человек чаще находится в состоянии войны: в открытом поединке с врагом, с собой и своими пороками, с природой, стихиями и обстоятельствами. Исходя из этого, я делаю вывод, что мы чаще проигрываем судьбе и поэтому должны научиться принимать это со спокойным сердцем и уверенностью, что победа когда-нибудь обязательно наступит. Терпение и преодоление выбранной дороги будут нам помощью и научат концентрировать ваши внутренние силы в самый ответственный момент жизни. Любовь – сильное чувство, обладающее энергией, но для мастера боя оно может быть губительным. Киноварное поле мужчины находится на два цуня ниже пупка, оно же является местом сосредоточения энергии Ци, и там же в семенниках живут миллионы сперматозоидов. Отдавая сперму женщине, мужчина лишается силы и энергии армии воинов. Если же, как это предписано монахам Шао-линя, воин не встречается с женщиной, то в соответствии с циклом жизни сперматозоида, сгорая, они отдают всю свою энергию, делая дух и тело мужчины непобедимыми. Знание, а главное их гибкое использование, является главным ключом жизни, открывающим двери тайн природы и человеческого тела. Они позволяют нам добывать себе пищу, делать свою жизнь комфортнее, прислушиваться к себе, выявлять и побеждать болезни на ранней стадии их развития. Отдельно хочу добавить, что при изучении формы семизвездного богомола, насчитывающей семьсот двадцать четыре движения, мне удалось установить закономерность, позволяющую не только правильно запомнить их последовательность, но и понять прикладное значение даже поворотов головы. Маятник человеческого тела вращается вокруг оси позвоночника, использует энергию скручивания и, как пружина, даже защищаясь атакует противника.

– Хорошо, – тихо произнес Ли, – для европейца это все хорошо. Ты очень близко подошел к главному секрету Багу а, но все-таки пусть эта книга пока еще будет открыта для тебя какое-то время. Поверь, чем дольше ты будешь к ней возвращаться, тем сильнее будет твое сознание и дух.

Он поклонился и вышел из кабинета.

Глеб поднялся с большим трудом, весь экзамен он сидел на пятках, и сейчас затекшие ступни ног совсем не чувствовались. Сделав несколько вращательных движений и растирая подъем стопы, он размышлял над своим ответом, быстрым уходом учителя и своим возбужденным состоянием.

Звонок телефона отвлек его от мыслей.

– Это я! Мы уже готовы ехать к маме. – Услышал он в трубке голос жены.

– Отлично! Машина за вами придет в три часа.

– Чего не рассказываешь, как прошел твой экзамен?

– Если коротко, то не сдал! Ли намекнул, что я где-то рядом с пониманием книги, но мне еще нужно ее читать и думать.

– Вот, я правильно всегда тебе говорила, тратишь время на какую-то фигню! Сегодня выходной день, тринадцатое января, Старый Новый Год, а ты сидишь на работе вместо того, чтобы поехать с нами отмечать праздник у мамы.

– Вика, ты не волнуйся, я позже подойду. Мне сегодня еще нужно заехать на буровую геологоразведочной партии. А главное – она стоит прямо на берегу, там через лиман – всего пять километров прямой видимости, поэтому ты водителя отпускай, я пешочком к тещиному столу точно по расписанию как курьерский поезд прибуду.

– Глеб, ты что, с ума сошел! Сегодня мороз за тридцать, в чем проблема? Пусть водитель за тобой приедет!

– Нет, это не очень хорошо. Сама говоришь: сегодня праздник и выходной, а он что, целый день по нашим личным делам кататься будет? У меня тут в шкафу унты стоят, тулуп висит офицерский, рукавицы теплые… Все будет нормально, не замерзну.

– Ну, смотри, Глеб, я тебя предупредила! Мне кажется, ты делаешь глупость.

– Все-все-все, заканчиваем, меня Николаич отвозит на буровую, а потом приезжает за тобой и детьми. Пока, целую.

Виктория недовольно вздохнула, чмокнула трубку и отключилась.

Разговор на буровой был небольшим и занял всего полчаса. Глеб посмотрел карты разведки поля шахты «Анадырская», выслушал нарекания в адрес поставщиков, задерживающих своевременный завоз инструмента, попил с отдыхающей сменой чаю и узнал, что по прямой до поселка Угольные Копи, места, где проживали его тесть и теща, было не пять, как он думал, а восемь километров.

Но решение было принято, и он пошел через лиман.

Минут через двадцать Глеб понял, что быстро идти не получается. Торосы, выдавленные морозом и сильным течением, преграждали ему путь, заставляя петлять и обходить их.

Через час он оглянулся назад, холод, делая воздух прозрачным, лишил его возможности понимать пройденное и оставшееся расстояние. Буровая была уже далеко сзади, а поселок, к которому он шел, казалось, не приближался.

Решив прибавить скорости и темперамента шагу, Глеб, не придав значения, появившейся под ногами сырости, неожиданно услышал отчетливый треск льда.

– Стоп! – скомандовал он сам себе. – Что за ерунда? Лед должен быть как минимум полметра толщиной.

Он сделал следующий шаг, но треск раздался снова, а под ногой появилась вода.

– Ешкин кот! Похоже, течение не дает льду нарастать! Назад!

Глеб, отступая, ровно в свой след, поставил ногу, но противно бьющий страхом по нервам треск раздался снова, и ему даже показалось, что вода пошла на лед сильнее.

– Кажется, я приблизился к промоине, и это плохая новость!

– Он присел на серый, набравший влагу снег и стал рассуждать вслух. – Левее снова появляются торосы, значит лед там крепкий, а я попался на собственной глупости, стараясь обходить их по чистому полю. Не сообразил, что сильное течение и соленость океана могут не дать нарастать льду даже в сильные морозы. Похоже, придется лечь на брюхо и, распределяя массу тела по поверхности, снизить риск провалиться под лед. Вот и свалились на мои теоретические познания о смерти и жизни настоящие испытания, где необдуманный шаг – и граница между этими понятиями может растаять.

Он лег, почувствовав, как брюки на коленях и рукавицы тут же промокли. Прислушиваясь, Глеб несколько раз менял направление своего движения, страх и хруст льда заставляли его ползти быстрее.

Метров через семьдесят снег под ним перестал хлюпать водой, мокрые ноги, руки и тулуп, холодя тело, сменили один страх на другой. Он посмотрел на буровую, потом на поселок и ощущение, что за два часа он преодолел только середину пути, неприятным предчувствием побежало по нервам и телу.

– Вперед!!! – крикнул он громко, отгоняя шепот пугающих мыслей. Сжав пальцы в кулаки и напрягая начавшие дрожать от холода мышцы, Глеб поднялся и пошел, слушая каждый скрип под ногами.

Через полчаса короткий северный день кончился, а быстро наступающие сумерки зажгли звезды на небе и фонари береговой линии поселка.

Все, что было на нем мокрого, превратилось в корку, ледяной панцирь на коленях неприятно царапал кожу.

Следующий час он шел, как на автопилоте. Силы стали покидать его, мороз проникал под одежду, сковывал движения и обжигал лицо. Теперь Глеб боялся только одного – остановиться.

Мысли о том, что страх перед опасностью положил его на живот и заставил ползти по хлюпающей снежной жиже, вызвали у него улыбку; философия гибкости выживания давала ему возможность на деле почувствовать значения сказанных несколько часов назад слов.

Последние метры были самыми тяжелыми, тело уже ничего не чувствовало, глаза почти по памяти держали картинку дома, зубы скрипели эмалью, ноги передвигались силой воли и единственным, пульсирующим в голове желанием было – снова увидеть Викторию и детей.

Прошло еще какое-то время и он, падая и снова поднимаясь, наконец-то подошел к двухэтажному дому.

Держась за деревянный поручень, он с трудом поднялся на крыльцо и несколько раз стукнул обледеневшей рукавицей по двери.

– Глеб! – Услышало его сознание голос жены. Он сделал еще несколько шагов, миновав холодный тамбур зашел в прихожую, сполз по стене на пол и закрыл глаза.

Он чувствовал, как кто-то тихонечко расстегивает его тулуп, снимает торбаза, рукавицы, шапку, как иней и кусочки льда на усах и бровях тают, стекая капельками по лицу…

Тепло, голоса близких людей стали возвращать ему силы, и он улыбнулся, а открыв глаза, даже засмеялся хриплым, больше похожим на откашливание смехом. Виктория вытирала его лицо полотенцем, теща стояла с рюмкой водки, дочь – с бутербродом, и у всех в глазах читалось волнение.

– Убью тебя, зараза ты такой! Говорила же: не иди пешком, мороз, тридцать четыре градуса! Зачем поперся через лиман в такой холод? А мокрый почему такой? Ты что, поскользнулся и в полынью упал?

– Не дергай его! И тулуп пока не снимай, пусть посидит немного, отогреется, водочки выпьет.

Виктория взяла рюмку у мамы и протянула ее Глебу.

– Правда, давай выпей, а то ледяной весь! Заболеть только не хватало! И нечего улыбаться, напугал всех, и сам натерпелся. Вон, еле живой сидишь! О чем, я тебя спрашиваю, ты думал?!

– О тебе, – тихо произнес он, возвращая пустую рюмку. – Теперь я знаю, где ошибся, сдавая экзамен китайцу. Знание действительно являются ключом к законам жизни, но не они дали мне силы дойти до дома. – Он взял жену за руку и посмотрел ей прямо в глаза. – Я так сильно хотел тебя видеть, что ни холод, ни лед лимана не смогли остановить меня.

А про себя подумал, что сейчас было бы уместно и правильно сказать как сильно он любит ее, но глупый страх и невежество, делающие язык корявым, придавили его молчанием. И он понял, что ему еще очень многое нужно постигать в этой жизни, чтобы научиться произносить простые и искренние слова.

– А меня? – крикнула Шурка и кинулась обнимать и целовать отца.

– Конечно, моя рыбка… собака, и тебя тоже очень люблю!

– А про тещу не забыли? Это ведь я тебе, зятек дорогой, рюмочку водки поднесла!

Виктория, Глеб и Шурка переглянулись и… рассмеялись. Старый Новый Год наступил, лед на тулупе растаял и стек каплями воды на пол.

Белый медведь, однако, совсем белый

Морозы стояли знатные. Кочегарки и домашние печи поднимали в небо клубы дыма. Поселок Угольные Копи, обвешанный заиндевелыми, в колючем инее проводами изо всех сил пытался согреться, съедая в топках уголь и дрова.

Это утро началось для его жителей как обычно. Шахтеры пошли на смену, школьники и учителя остались из-за непогоды дома, служащие контор созванивались с начальством в надежде получить актированный день и еще поваляться в кровати под теплым одеялом.

Директор шахты «Анадырская», немолодой уже и грузный человек, с самого утра ругался в своем рабочем кабинете с горным инженером из-за плохой вентиляции четвертой штольни и нарушении графиков замеров содержания газа в забое.

Неожиданно дверь его кабинета распахнулась и, словно немой, хватающий губами воздух, завхоз встал посередине комнаты, жестикулируя руками и безуспешно пытаясь извлечь из себя какие-то звуки.

– Холера тебя побери! Чего ты здесь, как камбала глушеная, глаза выпучил и не мычишь, и не телишься!

– Я… сейчас… отдышусь только! Беда у нас… коровник…!

– Твою мать, я так и знал! – Директор хлопнул ладонью по столу. – Сгорел, небось! Говорил ведь, сколько раз говорил – спалит сторож своими обедами да чаями сарай, и вот – дождались!!

– Нет, что вы, Николай Иванович. – Вместе с дыханием к завхозу стала возвращаться связная речь. – Все намного хуже. Медведь, огромный белый медведь разворотил по бревнышкам стену и перебил почти всех коров, а сторожа мы вообще найти не можем!

Директор поднялся с кресла, посмотрел на застывшего в недоумении инженера и произнес:

– Откуда у нас мог взяться белый медведь? Они сюда никогда не доходят! Это что, шутка какая-то?

– Честно! Иваныч, там все в крови, перегородки и комната отдыха переломаны, этот гад только брюхо да печень нескольким коровам выел, наследил везде, где мог, и в сторону лимана подался.

– Печень, говоришь! – Директор поднял трубку телефона и набрал номер РОВД. – Дежурный! Это с шахты звонят. У нас ночью белый медведь коровник разломал, скот побил, а сторож пропал. Давайте, выезжайте скорее, а то, не ровен час, эта громадина в поселок вернется и таких дров наломает, что ой-ей-ей.

– Ясно, вызов принят. Нам нужно не меньше часа, чтобы добраться до вас, поэтому вы пока сами организуйтесь, поднимите охотников и с оружием на улицу. Только без фанатизма и личного героизма! Помните – белый медведь в красной книге, его без надобности убивать нельзя.

– Слышали? – опуская трубку на аппарат, произнес директор.

Присутствующие закивали головами в знак согласия.

– Давайте, бегом ищите всех, кто не на смене и имеет оружие, а я поеду, посмотрю, что эта животина натворила. Да, – остановил он выбегающих из кабинета инженера и завхоза, – особо панику не поднимайте, а то женщины узнают, вой поднимут, работу бросят и побегут по домам детей своих спасать.

– Есть не поднимать паники! – по-военному ответил инженер, закрывая за собой дверь.

Через пятнадцать минут директор шахты и водитель с монтировкой в руках стояли у развалин, которые еще вчера назывались коровником. Холод уже сковал разодранных животных и поэтому их тела выглядели коряво и страшно. Огромные следы медвежьих лап, молчаливые собаки с поджатыми хвостами, бурые, замерзшие лужи крови красноречиво говорили о том, что смертельный пир, устроенный медведем, был ужасен.

– Не знаешь, кто тут у нас в коровнике сторожем был?..

Водитель молча пожал плечами и осторожно, обходя тела животных, двинулся вглубь помещения.

– Ну, что там? – выкрикнул директор, понимая, что сам внутрь зайти не отважится.

– Труба дело! Медведь их просто так убивал, из охотничьего азарта или инстинкта какого. Видно, что он лапой черепа раскалывал. Вот силища, даже представить невозможно! Тут, в уголочке, две молоденькие телочки живые остались, дрожат, бедные, не то от страха, не то от холода.

– А, что сторожа не видно нигде? Может, он его тоже, того, лапой забил?..

– Нет, Николай Иванович, ничего похожего на человеческие останки тут не видно, более того – в каптерке на столе стоит пустая коробка из-под патронов. Думается мне, он их по карманам распихивал, значит, стрелять собирался.

– Фу… слава Богу! Может, спрятался где, горемыка…

Звук приближающегося вездехода отвлек их от разговора, и вскоре из-за угла коровника выехал ГТТ с охотниками, сидящими прямо на кузове.

– Мужики! – выкрикнул директор, как только они остановились. – Пусть кто-то один останется с нами, а остальные давайте по медвежьим следам и посмотрите, куда эта зараза направилась! А когда обнаружите его, то свяжитесь со мной по рации и без надобности не убивайте. Понятно?

– Сделаем! Не волнуйся, Иваныч, все будет тип-топ. Зверина эта, что наших детей парного молока лишила, далеко от нас не уйдет.

Вездеход лязгнул гусеницами и, развернувшись на месте, рванул вперед, поднимая снежную пыль. Молодой парень, спрыгивая на ходу, смешно приземлился в сугроб, упустив из рук карабин.

– Ну что, воин, – произнес директор, улыбаясь, – как звать-то тебя?

– Васей, – протяжно, по-сибирски произнес охотник.

– И что, ты у нас на шахте работаешь?

– Да год уж как.

– Хорошо. Иди, друг любезный Вася, внутрь, там водитель мой. Может, ему помощь какая нужна. У нас, понимаешь, сторож пропал, куда делся – ума не приложим.

– Посмотреть, это можно, чего ж не посмотреть, – так же протяжно и спокойно произнес парень, уходя вглубь коровника.

Директор остался стоять в тишине. Редкие снежинки в полном безветрии парили в воздухе, мороз цеплял нос холодом, дым из труб, не рассыпаясь, уходил высоко вверх.

Решив немного согреться, директор стал ходить кругами и очень скоро заметил недалеко от бывшего главного входа предмет, очень похожий на приклад винтовки.

– Эй, мужики! – не решаясь самостоятельно вытащить оружие из снега, крикнул директор. Его возбужденное воображение нарисовало оторванную человеческую руку, сжимающую ствол.

Когда водитель и Вася оказались рядом, он молча указал пальцем на приклад и, отступив на шаг, придал лицу выражение брезгливости и испуга.

– Берданка! – произнес молодой охотник, отряхивая оружие от снега. – Из такой только по воробьям стрелять. – Он поднес ее к лицу и с шумом потянул ноздрями воздух. – Да и не пользовались ею вовсе! Похоже, сторож бросил, когда ноги делал.

Звук приближающихся машин снова заставил всех замолчать и посмотреть на дорогу. Со стороны лимана, прямо на коровник, ехали два уазика и вездеход, бодро подпрыгивая на снежных ухабах.

– О! Начальство мчится! – произнес водитель. – Во наделал шуму медведь, даже партийные едут.

– Здравствуйте товарищи! – сказал Глеб, выходя из машины.

– Знакомьтесь, это начальник милиции и начальник погранотряда.

Присутствующие обменялись рукопожатиями, и Глеб продолжил:

– Мы подняли вертолет в воздух, пограничники, используя собак, идут по следу, поэтому обнаружение медведя это вопрос времени. Но совершенно непонятно – куда делся ваш сторож. У вас есть хоть какие-то предположения по этому поводу?

– Берданка только! – Директор протянул оружие начальнику милиции. – Все, что нам удалось найти, обследуя коровник.

– Не только, – неожиданно для всех перебил директора шахты Василий. – Следов еще полно… И, судя по косолапости, этот сторож – чукча.

– Покажи, что за следы и куда они уходят? – Пограничник потянул молодого охотника за рукав.

– Да вот же, и подошва характерная со шкуры лахтака сделана, вы все… – Василий поднял глаза на присутствующих. – В ботинках ходите, а тут торбаза чукотские. И, судя по тому, что его след поверх медвежьего, он живой и здоровый.

– Молодец, парень, – улыбаясь, произнес пограничник. – Из охотников будешь?

– Да, потомственный. Дед и отец баргузинским соболем промышляли. А хотите… – В его голосе зазвучала мальчишеская гордость и бравада. – Я вам без собаки, по одним следам этого сторожа найду?

– Давай-давай, действуй! – поддержал его азарт пограничник.

– Первый-первый, ответьте вертушке, – громко заработала рация в машине начальника погранотряда, – видим вашего мишку. Чешет, что ошпаренный.

– Вертушка, тут первый. – Пограничник взял в руки переговорное устройство. – В каком направлении бежит медведь?

– В океан пошел, удаляется от наших населенных пунктов. Похоже, на Аляску намылился.

– Вот засранец! – вырвалось ругательство у директора шахты. – Сожрал моих коров и к американцам подался. Прибить гада мало!

– Вертушка, – продолжил пограничник, – свяжитесь по рации с наземными группами и дайте всем отбой, преследовать медведя не нужно. Да и шахтерский вездеход разверните, пусть все возвращаются.

– А это что за явление Христа народу по дороге с саночками идет?!

Все оглянулись и посмотрели в сторону, куда указывал начальник милиции.

В камлейке, с топором в руке, переваливаясь с ноги на ногу как старая утка, шел чукча, прищуриваясь настолько сильно, что казалось – он двигается с закрытыми глазами.

– Здравствуй, начальника! – обратился он ко всем присутствующим, низко опуская голову. – Однако, мишка белый, совсем белый мишка коров убил. Я ему говорил: «Уходи!» ружье в него кидал, а он сильно голодный был, не слушался однако.

– Что же ты не стрелял в него, раз у тебя берданка была? – нервно выкрикнул директор шахты.

– Стрелять? Нельзя стрелять! Он – хозяин тундры, шаманы говорят – нельзя его жизнь забирать, беда придет. Коров жалко, но убивать нельзя.

– А зачем ты тогда патроны из коробки доставал, и по следам медвежьим кружил? – спросил Василий, вплотную подойдя к сторожу.

– Порох доставал, однако. Люди кругом, собаки, злить-сердить мишку будут, да и мяса много осталось. Он бы доедать вернулся, однако. Вы застрелите его, и духи тундры принесут беду.

– Дед, ты про порох, про порох говори, что ты о духах нам тут рассказываешь.

– А что говорить? Сами знаете, медведю нужно больно сделать, так, чтобы он назад никогда не вернулся. Вот я порох из патронов достал, посидел-подождал пока поест, злость выпустит, да и в глаза сыпанул.

– Ты хочешь сказать, что ты к нему без оружия приблизился и в глаза пороху бросил? – не унимался с вопросами молодой охотник.

– Да.

– Ничего себе! И как же это он сразу после этого на тебя не набросился, и на месте не разорвал? – удивленно произнес пограничник.

– Э-э, почему он бросаться должен? Сытый, мяса вокруг полно лежит, а порох – он сразу больно не делает. Он в глазах помалу колет, чем дальше, тем больнее. Рук то у него нет, однако, а глаза чешутся – вот и бежит к своему дому, откуда пришел.

– Да, – многозначительно произнес Глеб, – вот вам и сноровка со смекалкой! Медведю жизнь спас, на американские земли обратно прогнал, и еще уверяет, что тот никогда больше сюда не вернется.

– Точно говорю, не вернется. Глаза долго болеть будут, однако, пока он до открытой воды не дойдет. А там нырнет, поплавает, промоет и поймет, что лучше ему у себя еду искать, чем еще раз так глаза болеть будут.

Глеб посмотрел на своих товарищей и улыбнулся. Следуя своему образу мышления, он бы попросту нажал на курок, находя оправдание в осознанной необходимости убийства животного, но старый чукча решил эту проблему по-своему.

– А топор-то тебе с саночками зачем? – продолжая улыбаться, спросил Глеб, опуская руку на плечо старика.

– Как же, столько мяса пропадает! Я, видите… – Он подошел к одной из коровьих туш. – Еще когда они живы были, аккуратненько ножом артерии на шее проткнул и кровь спустил.

– Так это что, не медведь, а ты коровам столько крови выпустил? – Понимая происходящее, тоже начал улыбаться директор шахты.

– Конечно! Неправильно это, черное мясо есть, а уж выбрасывать или собакам отдавать – совсем плохо будет, однако. Потому как только мороз их брать начал, я за топором пошел. Теперь туши порубить надо, однако, и на саночках на ледник отвести. Тут он, сразу за коровником построен.

Глеб протянул чукче руку и крепко пожал его холодную, маленькую, сильно обветренную ладонь.

– Спасибо тебе, отец! Удивительные ты нам сегодня вещи поведал, и много доброго сделал. За мясо, думаю, тебе директор особое спасибо скажет, а вот за науку прими от меня благодарность.

«Да, – думал он, усаживаясь в машину, – как бы это мне научиться такому мышлению удивительно искренней доброты… Вот и смеются над чукчами, и анекдоты про их темперамент и сообразительность сочиняют, а сами того не знают, что мудрость этого народа сохранила для нас природу севера, а мне сегодня подарила возможность посмотреть на окружающий мир иначе…»

– Глеб Михайлович, куда едем – на работу или домой? – спросил водитель, трогаясь с места.

– В редакцию газеты «Советская Чукотка». Пусть напишут о простом стороже коровника, которому слышны духи его предков и подвластны белые, однако, очень белые медведи.

Снег тает и слезы текут

Холод продолжал давить градусник и настроение людей. Всем хотелось пурги и отдыха от бодрого бега по улицам и замерзающих в любых рукавицах рук.

Глеб сидел в своем рабочем кабинете, читал протоколы и постановления обкома партии и ловил себя на мысли, что огромные потоки бумаг, приходящих сверху, скоро засыпят его с головы до ног. Он отчетливо понимал, что делает какую-то пустую работу, которая не добавит в магазины продуктов и не построит новых жилых домов.

– Лучше бы столько денег дали! – произнес он вслух, отбрасывая бумаги в сторону. – Вон, на улице, мороз уже месяц лютует. Солярка в машинах замерзает, зимники еле двигаются, снабжение поселков держится только на энтузиазме водителей!

Он поднялся и подошел к окну.

– А цемент! Какой вы мне цемент привезли!! Хорошо, строители вовремя разобрались и в работу его не пустили. О чем в Магадане думали, когда целый корабль Спасского цемента из Владивостока отправляли. Даже на мешках написано: использовать до минус тридцати градусов. Ну что за бесхозяйственность!

И вздохнул.

– Столько людей работало, завод на Украине, моряки, погрузки-разгрузки, и что теперь делать? А в следующую навигацию мне прикажут погрузить все обратно и отправить в Хабаровск, а там по железке в какой-нибудь Курск или Орел. Да вот только цемент перемерзнет весь, влаги с морозом наберет и в лучшем случае сгодится на строительство силосных ям или заборов! Да как же хочется топнуть ногой на это разгильдяйство и головотяпство! Поднять сейчас трубку и устроить скандал секретарю обкома, отвечающему за промышленность. Вот, только результата не будет, цемент уже у меня, а он спокойно мне скажет, что это в министерстве напутали. И получится, как в интермедии у Райкина «Кто пуговицы к костюму пришивал?..» и выйдет целая шеренга бодрых чиновников с веселыми и круглыми лицами.

Он махнул рукой и вернулся в кресло. Строительные площадки остановились, погода и цемент отняли у него возможность достроить два детских сада, три многоквартирника и кучу мелких объектов, планируемых к сдаче в этом году. Зато вместо помощи обком присылал важные, строгие бумаги с конкретными сроками исполнения и, вместе с надоевшими уже морозами, портил ему настроение простоями и пустой работой.

– Да, – сказал он, нажимая засветившуюся кнопку селектора.

– Глеб Михайлович, звонит ваша жена, можно вас соединить?

– Конечно, Валя, соединяй.

– Глеб, – голос Виктории был взволнован, – ты на работе? Сможешь срочно приехать в Шуркину школу?

– Что случилось?

– Ты только не волнуйся! Учительница не виновата, она еще молодая, не доглядела, а Шурка ты же знаешь – такая упрямая…

– Вика, что ты кругами ходишь! Спрашиваю, что случилось?

– Младшим классам после второго урока отменили школу, температура упала ниже тридцати. Мне позвонили, я приехала, а она, похоже, сама домой пошла, пешком.

– Еду!

Дорога от райкома до школы заняла всего несколько минут. Виктория стояла на крыльце и, как только подъехала машина, подбежала и села на переднее пассажирское место.

– Привет, дорогой! Ты сегодня сам рулишь, без водителя? – Она наклонилась и поцеловала его в щеку, аромат французских духов «Climate», смешанный с морозом, приятным шлейфом наполнил салон уазика.

Глеб улыбнулся, специально громко шмыгнул носом и произнес:

– Учительница, ваши запахи и свежесть щек соблазняют водителя и мешают управлять транспортным средством.

– Так что, мне выйти и идти домой пешком? – Глаза ее блестели, игривость, с которой она появилась в машине, читалась в мимике лица.

– Сиди уже, мамаша! Кокетничает она… А дочь где-то по морозу топает! Поехали.

Машина тронулась, снег под колесами захрустел, как капуста, когда ее давит и солит мужчина.

– Вот паршивка! Я уверена – учительница всем сказала сидеть и дожидаться родителей, а эта штучка сама себе голова, взяла одежду в гардеробе и пошла.

– Не понимаю – где в это время были взрослые, что никто не увидел, как ребенок один из школы выходит!

– Глеб, ты давай тихонечко и по главной улице. Она если ходит, то только по ней.

Поднимаясь по проспекту, они крутили головами во все стороны и, бывало, притормаживали, чтобы лучше рассмотреть прохожих, но преодолев расстояние в один километр, подъехали к своему дому так и не увидев дочери.

– Слушай, мне что-то тревожно, ты посиди пока в машине, а я сбегаю домой проверю. Но чувствую, нет ее там… – Сильно хлопнув дверью, Глеб бегом взлетел на третий этаж, заглянул в комнату, кухню, туалет и помчался вниз.

– Пусто! – выкрикнул он, подбегая к уазику. – Едем обратно, будем прочесывать дома вдоль улицы, она может зайти в подъезд, чтобы погреться.

Машина дернулась, заскрипев кулисой переключения передач, и помчалась обратно к школе.

– Так, – начал говорить Глеб, выходя из машины, – ты по левой стороне, я по правой. Тут много домов, которые стоят к дороге спиной, подъезды у них во внутреннем дворе, их пропускаем.

– Глеб, стой, подожди! Давай каждый раз, выходя из подъезда, махать друг другу рукой и знаками показывать, что идем дальше.

– Договорились!

И они побежали… Дома, лестничные пролеты и ступеньки замелькали у них перед глазами, как кадры кинопленки.

Виктория нашла ее первой. Он почувствовал это сразу – жены на улице не было. Глеб выждал небольшую паузу, перебежал дорогу и, распахнув дверь небольшого деревянного дома, шагнул в подъезд.

Между первым и вторым этажами, у батареи, прямо на полу сидели его принцессы и молча плакали. Шурка подняла на папу свои покрасневшие глаза и выставила вперед маленькие пальчики.

– Что?! – Глеб сел рядом с ними, взял в свои большие руки холодные ладошки дочери и стал согревать их дыханием.

Шурка хотела что-то сказать, но у нее ничего не получилось. Нижняя губка задрожала, глаза снова наполнились слезами, и она тяжело выдохнула.

Виктория обняла дочь, смахнула слезинку с ее шершавой от мороза щечки и зажмурила глаза – ее собственные слезы радости, обиды, сожаления и переживания просились наружу.

– Я… я… я… – стала говорить Шурка. – Я замерзла очень и зашла погреться.

Она всхлипнула, взгляд ее испуганного и замерзшего лица добавил слез матери, а ему – чувство непереносимой жалости за пережитые дочерью боль и страх.

– У… ме…ня, пальчики сильно замерзли, я… рукавички сняла и руки в батарею засунула, а они… как заболят! Прямо заплакала…

Глеб продолжал прерывисто дышать, едва сдерживая себя от давящих на горло слез. Виктория обняла Шурку еще сильнее, уткнувшись лицом в ее красную шапку с большим помпоном. Она плакала и не хотела, чтобы это было заметно.

Им не мешали, никто не заходил и никто не выходил из подъезда. Вскоре снег, занесенный на обуви, растаял, образовав маленькие лужи прямо у их ног. Глеб поправил выбившийся из-под шапки волос Виктории, поднялся и шутливо произнес:

– Ну, ничего себе, вы даете! Сколько слез пролили, посмотрите, что вокруг вас делается!

Шурка оглянулась на маму, опустила глаза на лужу и улыбнулась.

– Знаешь, папочка! – Она встала на ноги и посмотрела на Викторию. – Это, наверное, мама столько наделала!

– Я? – с удивлением в голосе произнесла Виктория.

– Шурка, а что ты имела в виду, когда сказала, что мама «это» наделала?

– Так, хулиганы, сейчас вы у меня договоритесь!

– О-о, пора делать ноги! – Глеб поднял дочь на руки и побежал вниз. Сзади, не отставая, с криками «сейчас догоню!» прыгала по ступенькам Виктория. Шурка, обхватив Глеба за шею, громко и задорно смеялась.

Добравшись до дома, они пили чай с малиновым вареньем, подтрунивали над Викторией по поводу лужи у батареи и хохотали без причины, продолжая бегать друг за другом по комнатам с криками радости и озорства.

Вечером, в виде исключения, они легли спать все вместе. Шурка, обнимая то папу, то маму, от счастья крутилась, не находя себе места, но вскоре усталость после дневных приключений взяла свое, и она уснула. Глеб отнес дочку в детскую кровать, накрыл одеялом, поцеловал в пухленькую щечку и вернулся к жене.

– Наплакалась сегодня? – произнес он шепотом, обнимая Викторию.

Она прижалась к нему, молча кивнула головой и тихо сказала:

– Спасибо ангелу-хранителю, не дал случиться беде…

– Вот! – сказал ангел. – Учись у жены, она правильно говорит, мне надо спасибо говорить! А ты чуть чего – сразу к Богу обращаешься.

Ночь опустилась на город, снег пошел сильнее, все уснули. Лужа в подъезде испарилась, унося с собой боль отмороженных детских рук, слезы и волнения родителей.

Чукотские огурцы ловятся на мормышку

Конец апреля был солнечный и привычно морозный. Капель, сосульки и кораблики в лужах, характерные для весны материка, тут были только воспоминаниями детства.

Глеб проснулся рано, стрелка будильника еще не успела добежать до заветной красной черточки, когда он поднялся и, нажав на кнопочку, отключил его. Умывшись и почистив зубы, он стал быстро одеваться, складывать в рюкзак приготовленные с вечера бутерброды, термос с чаем, поллитровочку с бескозыркой и, конечно, удочки для зимней рыбалки.

Натягивая в коридоре теплые, мохнатые унты из якутской лошади, Глеб услышал с улицы настойчивый сигнал клаксона и стал одеваться еще быстрее. Перед выходом заглянул к детям и даже успел чмокнуть в теплую щечку жену, чем вызвал ее гримасу и брошенную вдогонку фразу:

– Колючий, не пей много!

Выбежав на улицу, он остановился и посмотрел по сторонам. Его уазик стоял метрах в тридцати от подъезда, поднималось солнце, лучи бликами отражались от снега, мороз пах свежестью и ветрами тундры.

– Привет, братцы! – сказал Глеб, усаживаясь на свое место, по очереди, за руку здороваясь со всеми, кто был в машине.

– Михалыч, ты опять себе ящик для рыбалки не купил? – Улыбался сквозь усы Василий.

– А он на корточках, по-китайски, перед луночкой расположится, – по-доброму ерничал геолог Тяжлов. – Ему же не привыкать! Он, когда в кастрюлю на зимнике провалился, то пока помощи ждал, лазил на брюхе между замерзшим дном и льдом, чтобы на причудливые картины застывших водорослей полюбоваться!

– Николаич! – Глеб посмотрел на своего водителя. – Ты проболтался?

Мужики переглянулись между собой и начали громко смеяться, а Василий увесисто хлопнул его по плечу.

– Ну, китайский разведчик, у тебя совсем с памятью плохо. Ты сам нам эту историю уже раз пять рассказывал, мы за эту красоту Чукотки, почитай, литра два выпили, пока ты тему не поменял. Титская ты сила!

Все снова засмеялись и поехали на рыбалку…

Народу на льду было, что на майской демонстрации. Все сидели своими группами, шумно перекрикивались и с любопытством поглядывали по сторонам – не начал ли кто дергать корюшку.

Эта рыба заходила в Анадырский лиман только по весне и собирала огромное количество рыбаков, желающих полакомиться ее жирными бочками.

Глеб и двое его товарищей не пошли вглубь лимана, а встали маленьким лагерем прямо под обрывом, недалеко от памятника первым Ревкомовцам Чукотки.

Дежурный райкомовский бур, наточенный водителем, сверлил лед словно масло, но толщина его требовала дополнительной насадки и выжимала море пота из-под лисьей шапки Глеба.

Когда лунки были готовы и мелкая шуга льда выбрана шумовкой, друзья размотали удочки, поиграли в воздухе мормышками, проверяя эластичность сторожка, пожелали себе удачи и тут же послали друг друга к черту.

Глеб сел на сложенный в несколько раз бушлат, одел черные красную ниточку, – самодур и, плюнув через левое плечо, стал аккуратно опускать снасть в лунку.

Тихонечко шевеля удочкой, он заставлял кончик резинового кембрика дрожать, передавая колебания леске и красной завлекалочке, которая, по его мнению, должна была убедить хищную корюшку в том, что на крючке трепыхается настоящий живой мотыль.

Прошел час, солнце поднялось высоко, народу на льду прибавилось, рука устала подрагивать, поднимаясь и опускаясь вниз, а рыба все не клевала. Василий, сидящий напротив Глеба, зажевал два бутерброда, достал трехсотграммового «мерзавчика» и несколько раз приложился прямо из горла.

– Васька, сукин кот, ты чего-то рано начал! – сказал Глеб, растирая рукой шею и сглатывая слюну.

– А что, я не завтракал еще! Полтора метра льда уже пробурил, холод под тулуп лезет, а эта сикилявка… – Он посмотрел на лежащую на льду удочку. – Где-то другим берегом ходит, хотя бы разочек тюкнула.

– Так что же ты один закусываешь, друзей не зовешь, от коллектива оторвался?

– Смотри, Тяжлов, от тебя вообще отвернулся!

– Что вы тут про меня говорите? – оглянулся геолог.

– Милиционер наш правило нарушает, жрет один втихорца, а главное – пьет из горла и друзьям не предлагает. Хохол!

– Че наехали! Сразу «хохол»! У меня в ящике еды и сала полно, бросайте свои удочки и подходите, пропустим по маленькой для согрева.

Глеб знал, что жена Василия, собирая мужа на рыбалку, положила ему еды на хорошую зимовку, и поэтому вырванное из друга предложение начать и пропустить затрепетало в нем радостью предвкушения.

Порезанное ломтиками сало, черный хлеб, зеленый лук и бруснику милиционер доставал медленно, словно демонстрировал яйцо Фаберже, давая друзьям насладиться картинкой и окончательно захлебнуться слюной.

Когда водка была разлита по алюминиевым крышкам китайских термосов, Глеб, привычно проведя пальцами по усам, произнес:

– Ну, братцы, если рыбы не поймаем, то кайф точно словим. Красота! – Он посмотрел по сторонам. – Сопки, мороз, сало… За прекрасно начинающийся день!

Глухо стукнулись стаканы – три глотка, и водка хлынула согревать внутренности, а сало, оттаивая на языке, волшебно запахло чесночком, тмином и перцем.

Недолго думая, друзья наполнили свою тару еще раз. Им даже показалось, что отсутствие клева не испортит им настроения, как вдруг, словно порыв ветра или волна, по лиману покатились крики, размашистые движения рук и блеск солнца, отраженный от прыгающей на льду корюшки.

– Во! Пошло дело! – хрипло произнес Василий, отправляя водку в род, словно воду.

Глеб так не умел, поэтому допил спокойно и, занюхав корочкой ржаного, ароматного хлеба, вернулся к своей лунке.

Если косяк, а именно так и перемещалась корюшка, заходил в лиман, то улов доставался каждому. Поэтому, зная повадки и манеру поклевок этой удивительной рыбы, Глеб снял рукавицы и приготовился.

– Оп-па! – выкрикнул он, почувствовав удар. – Мужики, поехали! – наматывая леску на руки, он быстро вытащил корюшку, снял ее с мормышки ударом об лед и снова запустил снасть в воду.

Все закипело, закряхтело и закричало. Руки летали в воздухе словно крылья, рыба прыгала на льду, запах свежих, только что сорванных с грядки огурцов заполнил пространство лимана.

Кончилось все так же неожиданно, как началось и, к неудовольствию рыбаков, быстро.

– Ох! – произнес изрядно вспотевший Василий. – Попластали немножко. Глеб, ты сколько штук цапануть успел?

– Двадцать две.

– А ты как, Тяжлов?

– Двадцать пять!

– Вот вы гады все! Я бы обловил вас, к бабке не ходи, да у меня на крючке бородавка плохо спилена, и каждый раз приходилось чуть больше времени тратить на снятие рыбы.

– Васька, – возвращаясь к ящику, хитро произнес Глеб, – плохому танцору всегда что-то мешает. Иди лучше, закусим, косяк все равно назад быстро не вернется.

Они выпили, понюхали свои замерзшие руки, пахнущие огурцами, с азартом рассказали друг другу, у кого из них была самая интересная поклевка, и вернулись к лункам.

Ожидание и морозец, шагнувший за двадцать, заставил их сначала приседать, потом снова закусывать, растирать лицо снегом и пить горячий чай.

– Все, больше не могу, замерз, как цуцик! Ветер еще вдоль лимана потянул, – сказал Василий, вставая с ящика. – Пробурю еще одну лунку, глядишь, и согреюсь.

Он взял бур, отошел метров на десять и стал дырявить лед.

Пройдя метр, он расстегнул верхнюю пуговицу тулупа, протер пот со лба и встал на колено, так как вороток был уже совсем близко к поверхности льда.

– Васька, чего мучаешься, надставь бур, а то на тебя смотреть страшно – скоро на снег ляжешь, – произнес, улыбаясь, геолог.

– Да я все равно греюсь, мне чем неудобнее, тем теплее.

Но все-таки через несколько секунд он остановился и, вытащив бур, крикнул:

– Мужики, бросьте шумовку!

Геолог был ближе, и точно в ноги милиционеру кинул огромный половник с дырками, приспособленный для удаления льда с поверхности воды.

«Дзинь…» – услышал Глеб странный звук и обернулся. Вася стоял на коленях, разведя руки в разные стороны, Тяжлов замер с открытым ртом, как гипсовая статуя в парке Горького.

– Боже, что у вас случилось?

– Водка, – тихо прошептал милиционер, – я ее из ящика во внутренний карман тулупа переложил, чтобы не ледяная была и…

Тяжлов хлопнул в ладони, и рухнул на лед, в накатившем приступе смеха.

– И… что? – приближаясь к Василию, и поглядывая на нескромно катающегося по снегу геолога, заикаясь выговорил Глеб.

– Это была наша последняя, вернее – твоя. Я нагнулся, – шумовку поднять, а она шасть из-за пазухи и так пум… пум… пум и в дырку юркнула. Глеб заглянул в лунку, посмотрел на геолога, в растерянные детские глаза Василия и сначала медленно, сдерживая себя, а потом все сильнее и сильнее стал в голос хохотать над незадачливым другом, присоединившись к обессилевшему от смеха Тяжлову.

– Ну, чего вы ржете, балбесы, – снимая тулуп, серьезно заговорил Василий. – Сейчас я лягу, и… – Он снял свитер, лег на снег и просунул руку в лунку. – И… вот зараза, не достаю! Пальчиками прямо по крышке тюпаю, а взять не могу. Вот напасть, еще и снег холодный!

Глеб и геолог, видя эту картину и серьезное лицо Василия, уже не могли остановиться – смех душил их приступами и одарил икотой.

– Вот, так вам и надо, чтобы вы загнулись, черти полосатые!

– журил их милиционер, снова одеваясь. – Я сейчас из лески петелечку сделаю, тихонечко ее на горлышко заведу и бутылочку выдерну. Будьте покойны, вам даже понюхать не дам.

Смех и возня вокруг лунки привлекли внимание сидящих рядом рыбаков. Быстро окружив друзей плотным кольцом, они советами, а кто и на практике, – проверяя длину своей руки, пытались помочь Василию в таком важном и благородном деле, как спасение водки из ледяной ловушки. Петельки из лески, веревки скользили по бутылке и не затягивались, вызывая смех и боль в мышцах пресса Глеба. Он, удерживая скулы в ладонях, очень хотел остановиться, но обстоятельства и уникальные советы никак не позволяли ему перестать смеяться.

Незаметно для всех главным спасателем и генератором идей стал колоритный, бородатый дед, явно рассчитывающий на чарку после успешного завершения операции.

И когда все мыслимое и немыслимое было испробовано, находчивый дед предложил радикальный, и где-то даже логичный способ.

– Значит, так, сынок! Ты прошел метр, бур вытащил, а бутылку уронил. Сейчас бери вставку и удлиняй бур. Потом разбивай водку! – При этих словах Глеб с геологом снова повалились на снег, а брови Василия сложились домиком от удивления и обиды.

– Ничего, ничего! – громко повторил дед, видя реакцию собравшихся. – Водка никуда не денется! Буришь дальше, доходишь до воды, а она под напором водку с шугой прямо наверх, так сказать, под ободочек доставит. Тебе только и останется – наклониться и прямо из луночки хлебнуть, или вон, колпачком из термоса зачерпнуть.

Народ от такой теории примолк, Глеб и геолог, обнявшись, хлопали друг друга по плечу и, смахивая слезы, с трудом глотали воздух между приступами смеха.

Вася, пробежав взглядом по лицам, соединил в своей голове слова деда с практикой сверления лунок, крякнул и воткнул удлиненный бур в лунку. Звон разбитой бутылки сопроводился ропотом и улыбками окружающих.

С силой и злостью крутил ручку бура милиционер. В момент, когда поток воды и лед вышел наверх, все замолчали. Глеб закрыл себе рот руками, пристально посмотрел на Василия и пихнул ногой геолога, который, продолжая кататься по снегу, смеялся уже и на просто выставленный вперед палец.

Милиционер открутил крышку термоса, зачерпнул с поверхности лунки воды и медленно стал подносить ее ко рту. Тишина зазвенела, даже геолог, засунув себе в рот рукавицу, наконец-то успокоился.

Вся взгляды сконцентрировались на лице Василия.

– Ну! – крикнул дед.

Осторожно, словно дегустируя яд, тот сделал маленький глоточек. Люди перестали дышать.

Выполнив движение, похожее на полоскание рта, Василий, на секундочку замер и… с силой выплюнул все на снег.

Лиман содрогнулся от смеха. Десятки голосов на разные переливы перешли в хохот. Дедок тихонечко ретировался, а Вася, наконец-то осознавший всю комичность происходящего, улыбнулся и, погрозив пальцем Глебу, произнес:

– Вот как хочешь, а я тебе бутылку возвращать не буду! Разбить ее в лунке было нашим общим, коллективным решением… Мать его за ногу!!

Рыбий глаз и моржовые гвозди

У-у-у, батенька, давление-то низкое! – Доктор поднял глаза на Глеба и принялся расстегивать надувной манжет тонометра, закрепленный на руке пациента.

– И смотрите, на вашей коже остались кровяные подтеки, мелкие сосудики лопнули. Что же это вы, молодой человек, так себя запустили? – Старый, седой доктор аккуратно сложил аппарат для измерения давления в кожаный футляр и показал рукой в сторону подоконника.

– Вы видите, что там в баночках растет?

– Лук!

– Правильно! Зеленый лук. – Интонация доктора приобретала тональность добродушного общения. – У вас, юноша, цинга. Причем, очень запущенная. И поверьте мне, давно практикующему врачу, что именно эти стрелочки, тянущиеся к слабому, чукотскому солнцу, могли бы спасти вас и не дать развиться болезни. Но – делать нечего, теперь будем долго и терпеливо лечить вас таблеточками.

– Долго! – Глеб удивленно поднял глаза на доктора.

– Месяц, не меньше. Утром, когда чистите зубы, десны кровоточат? Откройте ваш рот. Ну вот, я так и думал, – продолжил он говорить через несколько секунд, – два передних нижних зуба держатся на честном слове. Скоро, очень скоро вы сможете доставать их и хвастаться перед знакомыми такой новоприобретенной способностью.

Представив себе картину, описанную доктором, Глеб поморщился.

– Что, голубчик, не нравится? Вот и мне не нравится, когда больной обращается за лечением так поздно, и приходится тратить массу времени и сил, чтобы вернуть здоровье. Запомните раз и навсегда: любая болезнь – это проявление невежества и лентяйства. Убежден, организм посылал вам знаки, указывающие на отсутствие витаминов в рационе, а кровоточащие десны и сонливость просто кричали: «Скорее, иди на прием к врачу!» Но вам казалось, что можно подождать, выпить аспиринчику, а то и водочки… Признайтесь, пьете?

– Я… – Глеб пожал плечами и состроил гримасу непонимания. – Круглые желтые витаминки цэ каждый день, по две штучки. Жена какие-то таблетки давала, чай с медом и вареньем пил, а водку… Ну, как все – с мороза или по праздникам.

– Вот, дружочек, к чему привело вас самолечение! Тут Север, мамин борщ остался на материке, холод и отсутствие свежих овощей потихонечку сделали свое черное дело. Цинга – это очень серьезно, поэтому… – Он подвинул к себе карточку приема посетителя и, начав читать ее, удивленно перевел взгляд на Глеба.

– Партийный комиссар. Извините… – Врач снова заглянул в карточку. – Секретарь. Знаете ли, не успеваю привыкать к новым названиям, я начинал работать, когда еще были укомы и уполномоченные. Так о чем это я?.. – он запнулся. – Ах, да! Вам нужен постельный режим, витамины, брусника и… – Он снова остановился и задумчиво посмотрел на Глеба. – Послушайте, а вы знаете, чем лечат цингу чукчи?

– Нет, откуда!

– Плохо. Вам при такой работе надо знать, как живут местные народности, чем они болеют, а главное – как лечатся. Диспансеризацию кочующие по тундре семьи годами не проходят.

– Доктор снова улыбнулся, хитринка скользнула в его взгляде, пальцы отстучали на столе несколько нот знакомой мелодии и он продолжил говорить.

– Давным-давно, прямо перед самой войной, был у меня похожий случай. Работал я тогда в Марково, чудесный, знаете, поселок. Лесотундра, зверья много, охота замечательная, рыбу в озерах лопатой не вычерпать, а уж про ягоду и говорить нечего. По осени скребками бруснику собирали, как косой косили, грибы бочками солили. Идешь, бывало, по тундре, смотришь – карликовая березка стоит, заиндевела вся после ночного морозца, а утренний луч солнца растопит иней, и повиснет капелька на листочке, бликами света играя. Красота, словами не передать… И вот как-то заехал к нам комсомольский вожак по своим молодежным делам, да свалился прямо на собрании. Когда я стал его осматривать, то сразу понял – запущенная цинга и воспаление легких. Привел я его в чувство, а он мне давай свою политграмоту читать. Некогда, мол, работы много, встреч, совещаний разных, поэтому, говорит: «Давай, доктор, пилюль побольше, и поехал я в бригаду сенокосчиков, проверить, как заготовка фуража проходит». А сам с высокой температурой, горит весь, руки от слабости дрожат, глаза впали, ноги еле-еле переставляет. Ну, я прикрикнул на него, и вколол снотворного, дабы темперамент его комсомольский поубавить; положили в палату лечиться. А у меня по ту пору эйшскель в друзьях ходил. Народность такая в наших краях живет. Вот как-то пришел он ко мне в больницу, ягоды, рыбы больным принес. Увидел этого комсомольца и ужаснулся. Часто так бывает, что держится человек из последних сил, хорохорится, а как расслабится и поймет, что его лечат, так ему хуже становится. И этот случай не стал исключением. Все процедуры делаем, таблетки, питание хорошее, а сдвигов нет. Цинга зубы раскачала, воспаление легких глубже опустилось, кашель с мокротой после каждого приступа на ладони следы крови оставляет. Уверен и вы, когда ко мне шли, наверняка думали, что сейчас старый доктор выпишет волшебные пилюли, и уже утром вы будете здоровы. Но чудес не бывает, любая болезнь, лечим мы ее или нет, проходит все стадии. Препараты очень важны, они не дают перейти черту разрушения организма, но сколько предопределено, будьте любезны, на выздоровление отдайте.

Глеб ухмыльнулся: манера доктора говорить, а главное, абсолютно седая голова делали его похожим на «Айболита», и старая, деревянная трубочка для прослушивания, торчащая из нагрудного кармана, дополняла этот образ ноткой колорита глубокой старины.

– Так было и с комсомольцем. Болезнь его двигалась своим чередом и вступила в стадию сильнейшего обострения. Мой друг эйгискель, понимая это, однажды пришел с… – Доктор сделал паузу, давая Глебу почувствовать интригу рассказа. – С… – повторил он снова, – целым чайником рыбьих глаз. Удивлены? – видя реакцию Глеба, спросил «Айболит».

– Да! Вы хотите сказать, что чукотские народности лечат цингу рыбьими глазами?

– Не только! Все, что связано со снижением иммунитета и сопротивляемостью организма отлично поправляет уникальное сочетание микроэлементов, находящихся в глазах наших речных и озерных рыб. Особенно в сиге, чире и хариусе. Но это не все, чем удивил меня эйгискель. Он выточил из моржового клыка два маленьких штыречка, не больше трех сантиметров длиной и двух миллиметров в диаметре. Протянул их мне и сказал, чтобы я… – Он снова сделал паузу. Артистичность и неспешность, с которой говорил доктор, указывала Глебу на то, что этот рассказ был годами отполирован в интонациях и манере повествования.

– Провел операцию комсомольскому вожаку и имплантировал эти моржовые костыли прямо в десну, а потом насадил на них передние зубы. Тем самым у парня появлялся шанс сохранить свой рот привлекательным. Я сделал все, что сказал мне эйгискель. Столовая ложка рыбьих глаз утром и вечером, закрепленные зубы и, конечно же, антибиотики сделали свое дело и через неделю мы облегченно вздохнули – щечки комсомольца стали розоветь и он даже стал поглядывать на медсестричек.

– Не понял, – перебил доктора Глеб, – вы хотите сказать, что штифт из зуба моржа прижился в надкостнице десны и остался стоять там навсегда?

– Именно про этого пациента ничего сказать не могу, так как выздоровев, он уехал, но то, что я потом делал это десятки раз, и люди, которые и по сей день ходят с моржовыми костылями в зубах живут рядом со мной – это истинная правда.

Он выдвинул ящик своего стола и достал оттуда зеленую коробочку без крышки, с надписью «монпансье».

– Зайдите после меня к стоматологу и скажите, что я посоветовал вам, пока ваши два передних зуба окончательно не выпали, поставить их на костыли.

Глеб скорее машинально, нежели осознанно протянул руку и взял из коробочки белые штырьки.

– Уверен, – продолжил доктор, – среди местных у вас есть хорошие знакомые, попросите их привести рыбьих глаз. Они хранят их подсоленными в ледниках и, когда кто-нибудь начинает болеть, обязательно добавляют к рациону питания. Дома неделю постельный режим и потом снова ко мне на прием, а сейчас я выпишу вам рецепт.

«Айболит» макнул вечное перо в чернильницу и стал мягко выводить на бумаге непонятные слова.

Глеб сидел в тишине, нарушаемой лишь скрипящей по бумаге ручкой, и чувствовал, что в нем поселилась растерянность. Вопросы крутились в голове, совершенно невероятные предложения по лечению его болезни больше походили на рецепты средневекового колдуна. Он ухмыльнулся, его воображение нарисовало дымящийся котел, высушенных ящериц, лягушек и змей, растираемых в закопченной ступе.

– Доктор, – произнес он почти шепотом, – так мне что сейчас, правда нужно идти к стоматологу и… – Глеб поморщился, мысленно представив, как врач молотком будет вбивать ему в челюсть костяной гвоздь. – Крепить зубы на эти палочки?

– Настоятельно советую. Представьте себе, что у вас трещина в лодыжке, а вы, не наложив гипс, ходите по улице. Во-первых, это больно, а во-вторых, нога будет заживать очень долго. Зачем такие мучения? Стоматолог сделает вам наркоз и закрепит зубы.

– А рыбьи глаза – это действительно сильное средство? Потому что, даже когда вы просто рассказывали о столовой ложке, полной скользких, сырых и в слизи глаз, меня всего передергивало, и я не знаю, как мне удастся их проглотить. Не говоря уже о том, чтобы делать это два раза в день.

«Айболит» засмеялся.

– Вы замечательный мальчик! И у вас чудесное воображение. За всю мою практику мне не приходилось слышать ничего подобного. Еще скажите, что вы боитесь пенки на молоке и комочков в манной каше?

– Ужасно! – искренне воскликнул Глеб. – С пионерских лагерей я на все это даже глядеть не могу, не то, что есть.

– Прелестно! – продолжал смеяться доктор. – Тогда, раз уж ваши вкусы и приоритеты остались в детстве, попросите вашу жену налепить пельменей с начинкой из рыбьих глаз, но варить их нужно всего несколько минут, чтобы не потерять полезных свойств. Надеюсь, вид пельменей вызывает у вас только положительные эмоции?

Глеб тяжело вздохнул, взял протянутый ему рецепт и, простившись, вышел.

Стоматолог, несмотря на грозный вид жужжащих машин и разложенных инструментов, достаточно быстро, а главное – совсем не больно поставил ему моржовые костыли.

Вернувшись домой, Глеб налил себе чая с брусникой и, удобно устроившись в кровати под одеялом, стал его пить.

– Глебася! Ты дома! – услышал он из коридора голос жены.

– Я сегодня раньше, из-за холодов отменили последнюю пару, поэтому сейчас буду тебя лечить и готовить вкусненькую еду, – сказала Виктория, заходя в комнату. – И знаешь, чего я надумала сделать?

Глеб поймал губами в чашке ягодку и, раздавив ее своими закрепленными передними резцами, отрицательно замотал головой.

– Буду делать пе-ле-ме-ни!

От неожиданности он поперхнулся, и принялся с силой стучать себя ладонью по груди.

– Аккуратнее, ты что, подавиться хочешь? – Виктория подошла к нему ближе.

– Пельмени будут с рыбьими глазами? – откашлявшись, произнес Глеб.

– С фигами, юморист ты мой! Я купила сала, лука и чеснока, кету разморозила еще утром, сейчас накручу фарш и сяду лепить. А ты, раз такой бодрый от врача пришел, можешь присоединиться ко мне и помочь.

– Вика, ты видела фильм про Дракулу? У него там такие огромные зубы!

– Видела, а чего спрашиваешь?

– Смотри! – Глеб открыл рот и постучал ногтем по нижним зубам. – Мне сегодня стоматолог поставил моржовые штыри, вбил их прямо через зубы в челюсть и теперь я… – Он поднял две руки вверх и зарычал. – Настоящий вампир!

– А я никогда в этом и не сомневалась! Кровь мою молодую уже столько лет сосешь!

– А теперь… – Он взял жену за руку и подтянул ближе к себе, усаживая на кровать. – Я буду не только кровью питаться, но и мясо твое откусывать, большими кусками…

– Лучше поведай, как на прием к врачу сходил, вампир бледненький, – произнесла она почти шепотом, удобно устраиваясь рядом с ним.

– Доктор открыл мне больничный лист, сказал – неделю постельный режим. И предложил на фоне общего недомогания, с целью повышения потенции, кушать пельмени с рыбьими глазами.

– Дурачок, – произнесла она ласково, поглаживая ладонью его грудь. – Отпустила тебя на чуть-чуть, а ты уже моржовые клыки вставил и глупости болтаешь…

– Нет, честно-честно. – Он обнял ее и накрыл одеялом. – Доктор сказал, что местные лечат цингу, поедая рыбьи глаза.

Виктория подняла на него глаза и стала сначала тихо, но потом все громче и сильнее смеяться.

– Чего ты? – немного отстранившись, произнес Глеб.

– Ничего, просто представила себе картинку: ты сидишь на кухне и выковыриваешь из рыб глаза.

Они посмотрели друг на друга и стали смеяться вместе.

По следу волка

Мороз был мягким. Ледяной наст хрустел под ногами, но не ломался и не проваливался.

Главный ветеринар оленеводческого совхоза шел немного впереди. Глеб и начальник пограничного отряда – сзади.

– Григорий Михайлович, не уходите далеко, нам и так все понятно! Давайте лучше обсудим вопрос отстрела дикарей.

– Семен Николаевич, вы сами все видите. Снег, словно лед, олени, пытаясь пробиться к ягелю, разбивают ноги в кровь, а потом на морозе болеют, плохо перемещаются и, в конце концов, погибают. – Глеб, взяв пограничника за локоть, жестом руки показал ему, что им нужно возвращаться обратно к вездеходу.

– Бульдозеры сюда не дойдут, а вашим орлам на БМП ничего не стоит помесить гусеницами склоны сопок и раскрошить этот долбаный наст к чертовой матери. А?

– Хитер ты, Михалыч! – Пограничник улыбался. – Ведь знаешь, что это далеко от границы и мест постоянного патрулирования. Представь, сколько солярки придется сжечь, а главное – списать потом.

– Так с пользой же! Скажешь своему заму по хозчасти, что совхозные охотники в этих местах для вас диких оленей настреляли. Представь, как обрадуются твои бойцы, получив в рацион свежее, парное мясо.

– Да, – произнес тот протяжно, – оленина – это замечательно. Знаешь, у меня самого от этого консервированного пайка под ложечкой сосет, а про бойцов и говорить нечего. Хорошо, договорились.

Они обменялись крепкими рукопожатиями и посмотрели в сторону бегущего к ним ветеринара.

– Чего это с ним? – Глеб поднял руку под козырек, прищурился. Сильное солнце, отражаясь от снега, яркими бликами пробивало темные очки.

Они переглянулись между собой и, не сговариваясь, сначала медленно, а потом все быстрее и быстрее, пошли навстречу странно машущему руками работнику совхоза.

– Там, там, – стали доноситься до них его крики, – волк, огромный полярный волк!

– Где? – спросил пограничник, когда они сошлись.

– Слева за сопкой, – восстанавливая дыхание после бега, с трудом выговорил ветеринар.

– И что? Вы первый раз в тундре волка увидели? Чего такой крик подняли? – с удивлением в голосе произнес пограничник.

– Так он же прямо на меня пошел! Я когда его увидел, подумал, он просто бежит, а он нет – остановился, посмотрел на меня глазами своими стеклянными и… – Не договорив, ветеринар снова замахал руками, указывая в сторону сопки.

– Что? – произнес Глеб и оглянулся.

Огромный белый волк стоял метрах в ста пятидесяти и смотрел на них.

Пограничник расстегнул тулуп, достал пистолет и выстрелил вверх. Зверь дернулся и, развернувшись, побежал в обратную сторону.

– Эх, Семен! – вырвался возглас негодования у Глеба. – Я так близко полярного волка никогда не видел. Чего ты палить начал, не дал полюбоваться красавцем…

– Странный он какой-то, – убирая пистолет, спокойно произнес пограничник. – Впервые вижу, чтобы одинокий волк осмелел настолько, что среди белого дня в открытом поле пошел прямо на человека.

– А вы размер его видели? – снова заговорил напуганный ветеринар. – В нем килограммов сто, я сначала его за безрогую важенку принял. Еще подумал: почему она одна по тундре бегает, а потом пригляделся, вижу – ход не тот, не олений… Ну, а когда понял, что это волк, меня холодом прямо с головы до ног пробило. Ноги сами деру дали.

Все снова посмотрели в сторону сопки, потом внимательно вокруг себя – животного нигде не было видно.

– Неужели сто килограммов? – нарушил молчание Глеб.

– Да ерунда! – быстро ответил пограничник. – Таких волков не бывает. У Григория Михайловича глаза от страха велики, максимум шестьдесят. Просто сейчас, зимой, у волка шкура пушистая, мощная, вот и кажется, что он с медведя размером.

Вернувшись к вездеходу, они сразу увидели следы крупных, когтистых лап волка.

– Это уже не смешно, – наступая на крыло машины и открывая дверцу, тихо произнес ветеринар. – Чего он вокруг нас кругами ходит?

– Николаич, может, у тебя в вездеходе карабин есть? – пропитываясь общим чувством страха, произнес Глеб.

– Сейчас пулемет достану! Давайте, садитесь скорее и поехали. Если бы мне кто-нибудь когда-нибудь сказал, что такое бывает, не поверил бы. Трое взрослых мужиков с оружием убегают от волка. Что за напасть? – Пограничник убрал пистолет и сел на место водителя.

– Послушай, Семен, будь другом, – быстро затараторил Глеб, – поедем по его следу, я правда никогда раньше волков не видел! Ну, давай хотя бы догоним, посмотрим на него разочек, а потом обратно в город поедем.

Не отвечая, пограничник завел двигатель, лязгнул рычагами и, дернув вездеход, направил машину по следу хищника.

Минут через десять они увидели его. Волк заметался и прибавил скорости.

– Давай, давай! – закричал Глеб. – Левей бери, а то в кустарник уйдет!

– Спокойно, – дергая рычаги, уверенно произнес пограничник, – сейчас мы его погоняем, никуда не денется! А то ишь, чего удумал, на людей бросается!

– Уходит, уходит! Смотри, летит прямо! Вот красавец, вот зверюга матерая! Семен, газу давай, почему твоя железяка еле плетется? Е..к..л..м..н!!

Они остановились у кромки поля, дальше простирались заросли густого кустарника.

– Ну, – оглядываясь на всех, произнес пограничник, – чего делать будем? Напролом пойдем или наигрались уже?

Ветеринар молчал, а Глеб, почесав от досады затылок, резко открыл дверцу и вышел на крыло вездехода.

Солнце ударило по глазам ярким светом, и он прищурился. Морозный воздух, попадая в легкие, принес ощущение невероятной чистоты и прозрачности.

– Видишь его? – спросил пограничник, тоже выходя на крыло.

– Нет, ушел, зараза! А жаль, в погоне не удалось мощью его полюбоваться. Мне показалось, ветеринар прав – сто килограммов в нем есть. Смотри, как он лапами глубоко снег давит.

Пограничник спрыгнул на землю и, пройдя вперед метров десять, присел, рассматривая след.

– Что, огромный отпечаток? – произнес Глеб, опускаясь на корточки рядом с товарищем.

– Большой, я такого никогда раньше не видел, но смущает меня не это. Понимаешь, – Семен поднял глаза на Глеба, – волк, бегающий по плотному, ледяному насту, должен за зиму сильно стереть когти. А тут прямо домашний питомец, которому заботливый хозяин забыл их ножницами укоротить.

– Ты хочешь сказать, что это не волк, а собака?

– Нет, след лап строго по линии, это точно волчара. Но у меня есть ощущение, что он жил в доме. И, кстати, это может быть объяснением и ответом на вопрос, почему он не боится человека и так близко подошел к вездеходу. Думается мне, этот волк ручной.

– Ручной, – удивленно повторил Глеб. – Откуда он мог взяться?

– Вот и меня этот вопрос очень интересует. Не хочешь немного прогуляться по следу? Может быть, он вернется, и нам удастся получше его разглядеть.

– Давай! – оживленно произнес Глеб. Интрига и опасность приятно щекотала нервы неизвестностью.

Пройдя минут десять, они углубились в рослый кустарник и по следам поняли, что волк бежит спокойно.

– Вот тебе еще одно подтверждение: дикий зверь, когда за ним гонятся, мчится как угорелый, а этот… – Пограничник указал пальцем на маленькую елочку. – Даже остановился помочиться.

– Тихо, – настороженно произнес Глеб, взглядом и кивком головы указывая Семену в сторону оставленных ими следов.

Звуки похрустывания снега и колебание макушек кустарника отчетливо указывали на то, что к ним кто-то приближается.

Пограничник снова достал пистолет, но на этот раз плавно снял его с предохранителя.

Напряжение нарастало. Глеб почувствовал, как побежало сердце, на мгновение ему показалось, что глухие удары его пульса слышны всей тундре.

– Мужики, куда вы подевались? – крикнул ветеринар и через секунду сам появился из кустов.

– Твою маковку! – Возвращая предохранитель на прежнее место, незло выругался пограничник. – Чего тебе в вездеходе не сидится?

– Нифига себе, оставили меня одного, пошли куда-то и пропали! А если бы на вас волк напал?

При этих словах все трое почувствовали на себе взгляд и словно по команде повернули головы в одну сторону. Огромных размеров волк стоял в пяти метрах и внимательно смотрел на людей. Его глаза, казалось, застыли, а молочно-перламутровые белки неприятно царапнули страхом затрепетавшее сознание.

– Спокойно… спокойно… все стоим и не двигаемся, – шепотом произнес пограничник.

Волк приподнял морду и потянул воздух влажными ноздрями. Темные кончики его ушей торчали острыми пиками и слегка шевелились.

– Да он же слепой! У него катаракта!

Ветеринар произнес эти слова слишком громко и эмоционально, зверь дернулся, рыкнул, обнажил мощные клыки и скрылся в кустарнике.

– Семен, почему он нас не боится? – спросил Глеб, уважительно считая, что опыт и наблюдательность пограничника помогут ему понять необычное поведение хищника.

– Чума! Никогда ничего подобного не видел! Быть не может, чтобы волк не почувствовал запах моего пистолета и пороха. Это какай-то белый дьявол!

Они развернулись и пошли назад, думая только о том, как бы побыстрее покинуть это место.

Но, подойдя к вездеходу, они снова увидели четкие отпечатки волчьих лап.

– Нет, я сейчас с ума сойду! – расстроено произнес пограничник. – Такого не бывает! Он опять ходит вокруг нас кругами.

– Меркуриус солюбилис, – многозначительно сказал ветеринар, залезая в вездеход.

– Что? – не понял, да и не расслышал Глеб.

– Лекарство такое есть, катаракту лечит. И кстати, у меня в чемодане есть устройство для стрельбы дротиками со снотворным. Можем этого лохматого усыпить и отвести ко мне в совхоз на лечение, а потом, если, конечно, зрение вернется, выпустим его в тундру.

– Да, – почесал в раздумье подбородок пограничник, – мысль интересная.

– Но только без меня, волков с детских сказок не люблю, при одной мысли о них, холодок, знаете ли, по спине мурашками бегает, – подавая пневматический пистолет и гримасничая, передернул плечами ветеринар.

Через несколько минут Семен и Глеб вернулись к месту их встречи с волком. Зверь не заставил себя долго ждать и, словно по заявке, появился из того же кустарника, но теперь подошел ближе.

Звук выстрела был похож на открывающуюся бутылку шампанского, дротик пробил шкуру на предплечье и через несколько секунд свалил животное на снег.

– Матерый! У-y, волчище какой! – произнес пограничник, стягивая лапы животного пластиковым жгутом. – Слушай, а чем мы ему морду замотаем? Не ровен час очухается, пока мы его домой везти будем.

– У меня только шарф есть. – Глеб подошел ближе, сильный, неприятный запах псины ударил в нос. – Ты оберни его вокруг пасти, а потом узлом на шее завяжи, а то действительно, не очень хочется, чтобы эти зубища вцепились кому-нибудь в руку.

– Смотри! – Пограничник поднял на Глеба удивленные глаза. – У него в паху татуировка, похоже, это какой-то номер. И когти длинные…

– Знаешь, Семен, я в Москве видел – такие номера ставят на очень породистых и дорогих собак. Но тут буквы английские, и думается мне, волк этот с Аляски пришел.

– Ты что? От американцев до этого места километров двести пятьдесят, а то и поболе будет. Нет, он бы все лапы себе изрезал, а тут смотри – подушки, как у домашнего пса, ровные да гладкие.

– Мужики, – услышали они голос ветеринара, – вы где?

На маленький, но уже истоптанный пяточек между кустами, через несколько секунд вышли два человека. Молодой, улыбающийся темными, чайными зубами чукча протянул руку и представился:

– Коля. Я волка своего ищу. Хорошо, что вы его не убили.

Он несколько раз уважительно кивнул головой и, наклонившись над животным, стал ножом разрезать пластиковые хомуты на лапах.

– Стой-стой-стой! – резко крикнул пограничник и остановил его руку. – Ты сам кто такой, Коля? Откуда взялся, и почему у тебя слепой волк с иностранным номером в паху?

– Подожди, Семен Николаевич, не шуми, – вступился за чукчу ветеринар, – не горячись. Я этого парня видел, документов у него с собой нет, но это оленевод из Канчалана. Коля, – обратился он к оленеводу, – подожди волка развязывать, он все равно еще минут двадцать не очнется, расскажи толком – что ты тут делаешь.

– Привез, на нартах привез.

– Кого привез? – снова раздраженно перебил пограничник.

– Волка. Тут недалеко, километров сорок к востоку, стойбище есть. Живет там старик один, люди говорят – бельмо и слепоту собакам лечит. Я прошлый год в гости к родне в Америку ездил, и они мне волчонка подарили. Цифры, что на брюхе, в карточку специальную вписаны, мне ее с собой дали, когда уезжал. Все бы хорошо, но со временем стал замечать, что глаза у него стекленеют, вот и собрались мы тогда с ним в дорогу.

– А как же так получилось, что он один у тебя по тундре бегает? – не успокаивался пограничник.

– Собаки напугали. У себя дома я его на привязи держу, да он и сам никуда не убегает – ручной, добрый, а тут в стойбище ездовые лайки злые, вот и напали на него. Он сильный, поранил двух, охотники за ружья схватились и давай палить, вот он и чесанул от страха. Спасибо вам, спасибо, что не убили его, – чукча снова стал благодарить и кланяться.

Семен вздохнул и, сняв с морды волка шарф, протянул его Глебу.

– Поехали, столько времени впустую потеряли, – произнес он с сожалением, шагнув в сторону вездехода.

– Почему впустую? – Двинулся следом за ним Глеб.

– Такого волчищу красивого посмотрели, руками потрогали, а как мой шарф псиной воняет – просто не передать! В город приеду, местные собаки от меня в страхе шарахаться будут.

– Коля! – крикнул ветеринар, догоняя товарищей. – Лучше приезжай ко мне в город – у меня для твоего волка есть отличное лекарство!

Чукча кивнул, снова несколько раз поклонился и вернулся к своему спящему другу. Пластиковые ремни все еще крепко стягивали его передние лапы.

Сев в вездеход, Глеб почувствовал, что приключение принесло ему радость. Семен включил музыку, и понесся по тундре, поднимая за собой снежную пыль. Ветеринар вскоре задремал, а Глеб еще долго смотрел в окно на бескрайние просторы тундры, голубое небо, искрящийся снег и думал о волке, который обязательно когда-нибудь все это увидит.

Улыбка пеликена. Сказка на завтрак

В тундре стояли большие деревья, рос папоротник, бабочки перелетали с цветка на цветок, животные наслаждались солнцем, зеленой травой и чистой водой, текущей в огромном количестве рек и ручейков.

Мамонтенок, впервые открыв глаза, увидел волшебный мир. Запахи, свет, шорохи – все было новым, интересным и манящим. С трудом встав на ноги, он познакомился с мамой, увидел мощного папу с большими, изогнутыми бивнями и сделал свой первый шаг, а потом – и первый глоток, сладкого, замечательно вкусного молока.

После еды желание спать навалилось на него тяжестью закрывающихся век и последнее, что он увидел, был паучок, свисающий с его длинной реснички.

Удар и дрожь земли разбудили его. Открыв глаза, он увидел страх. Все куда-то бежали и летели, воздух пах огнем и дымом. Деревья валились, обнажая корни, их поломанные и обгоревшие ветки даже отдаленно не напоминали ту величественную зеленую красоту, увиденную им при рождении.

Скоро он остался совсем один, пепел и пыль поднялись вверх и закрыли солнце, голод сжал живот, а горькие листья по вкусу совсем не напоминали молоко матери.

Поднявшись на ноги, мамонтенок, качаясь, с трудом пошел вперед, не разбирая дороги.

И в тот момент, когда силы стали покидать его, он заметил существо, идущее ему навстречу.

– Кто ты? – спросил незнакомец.

– Я не знаю! – пожал плечами мамонтенок. – Моя мама не успела мне это сказать.

– А почему ты не убежал вместе со всеми?

– Я только родился, и еще не умею прятаться, когда становиться страшно.

Исполин подошел ближе и увидел, как на глазах мамонтенка появились слезы.

– Ты плачешь?

– Да! Я очень хочу есть, увидеть своих сородичей и обхватить хоботом мамину ногу. А ты такой большой, у тебя огромные зубы, горящие глаза и ходишь ты на двух ногах…

Исполину стало жаль мамонтенка, и он, впервые с момента своего пребывания на Земле, улыбнулся.

– Не бойся меня, я не причиню тебе зла, тем более что мы с тобой немного похожи. Посмотри на мои уши, они такие же большие и красивые как у тебя.

Смешная гримаса, состроенная великаном, развеселила малыша, его слезы высохли, и в глазах появилось доверие.

– А как тебя зовут? – произнес он, хлопая своими длинными ресницами.

– Пеликен! По крайней мере, именно так будут называть меня люди, которые тоже когда-нибудь в первый раз увидят эту землю.

– Люди? – удивленно повторил мамонтенок.

– Да! – важно и со значением в голосе произнес исполин.

– Им будет очень трудно. Холод и снег придут в эти места суровыми морозами и ветрами. Я подарю им огонь, научу выделывать шкуры и добывать себе пищу.

– Снег, – с той же наивностью в голосе прошептал малыш.

– Пушистый, легкий и искрящийся в лучах солнца, он будет падать с неба и покроет все белым ковром.

Мамонтенок поднял глаза и посмотрел на висящий в воздухе черный пепел, его хобот ощутил горечь, боль от голода кольнула пустой живот.

– Ой, – сказал он и замотал головой, – как хочется белого снега, он напоминает мне молоко мамы!

Пеликен снова улыбнулся, ему очень понравился малыш и он, подняв руки вверх, совершил чудо. Сначала появилось солнце, потом ветер принес облака и пошел снег, на землю пришла зима…

…Будильник, старый, круглый будильник зеленого цвета задребезжал охрипшим звонком, больше похожим на скрежет напильника по тонкому листу металла.

Глеб открыл глаза и вдавил кнопку на часах, останавливая ненавистный для спящего тела звук. Он знал – все слышали эту утреннюю трель, но продолжали делать вид, что спят.

– Вика, – прошептал он на ухо жене, – мне снился очень красивый сон. А главное – проснувшись, я помню его очень отчетливо.

– За завтраком расскажешь, – слегка раздраженно произнесла Виктория.

“Ты не знаешь, у нас в тундре находили останки мамонтов? Я читал, что в Якутии нашли отлично сохранившегося мамонтенка, он провалился в какую-то щель и там замерз.

– Глеб, – открыла она глаза, – полседьмого утра, имей совесть, дай немного понежиться. У меня сегодня четыре пары и родительское собрание.

– Хорошо-хорошо, не нервничай. – Он стал аккуратно перебираться через жену. – Скажи только, где у нас стоит костяная фигурка Пеликена?

– Укушу! – резко произнесла жена, отворачиваясь к стенке.

Выйдя из спальной, Глеб… рассмеялся. Во-первых, потому, что он проснулся в прекрасном настроении, а во-вторых – на маленьком, всего на две попки диванчике, в позе зародыша, но в форме полковника милиции спал Вася, пришедший прошлым вечером посмотреть новый фильм Шварценеггера «Хищник».

– Ты еще тут! – Хлопнул он товарища по плечу.

– Наверное, за ночь раза два фильм посмотрел?

Василий бодро поднялся, растер лицо руками, встряхнул головой и заговорщицки произнес:

– Кино ахренеть какое! Сюжет – обалденный. На землю прилетает космический воин и сдирает кожу с людей. Хочешь, крутой фрагмент покажу?

Глеб посмотрел на часы, мысленно подсчитал, когда на кухню выйдут жена и дети и, найдя лазейку во времени, одобрительно махнул рукой.

– Давай, только быстро!

– Конечно – конечно, вот сейчас… – Друг стал нажимать кнопки и перематывать пленку. – Так, так, не то, подожди…

– Стоп! – неожиданно для себя произнес Глеб, глядя в экран телевизора. – Верни картинку, которая только что была.

– Зачем тебе? Этот фрагмент не очень интересный.

– Васька! Верни, тебе говорят! Покажи мне лицо этого инопланетянина, он тут из-за дерева выглядывал…

– Скажи, круто его слепили! – поставив на паузу, произнес милиционер. – Реально так, морда вытянутая, глаза узкие, весь такой настоящий, я когда смотрел, у меня от возбуждения прямо мурашки по коже бегали.

– У меня тоже сейчас бегают, – удивленно сказал Глеб, опускаясь на стул.

– Ну что, мотаю дальше?

– Нет, – неожиданно громко выкрикнул Глеб, останавливая руку товарища, приготовившегося нажать на пульт.

– Васька, сиди, и прошу – ничего не трогай! – вскакивая со стула и убегая в спальню, выкрикнул Глеб.

На его счастье жена уже поднялась и даже успела одеть халат.

– Где Пеликен наш костяной?!

– Вот он тебе дался! Что ты как ненормальный по квартире носишься? В серванте стоит, рядом с рюмками…

Глеб открыл дверцу и взял в руки фигурку. Огромная голова, зубастый рот, уши – все было, как из его сна.

– Пошли со мной, – бросил он жене, выходя из спальни.

– Привет Вась, что это у вас тут с утра происходит? Глеб как чумной по квартире носится, Пеликен ему понадобился… – сказала Виктория, заходя на кухню и включая чайник.

– Так, всем тихо! Смотрите сюда! – Глеб поставил на стол костяную фигурку. – «Хищник» из фильма и чукотский бог Пеликен очень похожи, или это только мне одному кажется?

– Нет, ты чего! У инопланетянина на лице железная маска, косички какие-то болтаются, а тут что?.. – Почесал затылок Василий.

Виктория посмотрела на мужчин, потом на телевизор, фигурку и, ничего не говоря, стала доставать из холодильника продукты к завтраку.

– Ну, что же вы? Неужели не замечаете сходства?

– Я замечаю! – Бодро шлепая босыми ногами по линолеуму, в кухню вошла Шурка. – Папа, они очень похожи!

– Правильно, умница! – Глеб поднял дочь на руки. – Мне сегодня приснился сон, в котором Пеликен, так же как и Хищник, прилетел на Землю из космоса. И когда его корабль ударился о землю, произошел взрыв, уничтоживший деревья, животных и насекомых. Пепел поднялся высоко вверх и закрыл солнце, а без него погибло все живое, что уцелело после катастрофы.

– Это ты мне этот красивый сон хотел рассказать? – улыбаясь, иронично произнесла Виктория.

– Нет, ты не понимаешь, взрыв – это было как мгновение, а так сон был про мамонтенка. Он выжил и встретился с Пеликеном, который, прилетев на Землю, принес с собой снег и зиму.

– Мамонтенка! – восторженно произнесла дочь.

– Да, такого хорошенького, у него был маленький мягкий хобот, и он очень хотел есть…

– И правильно, и замечательно, – перебила его жена, – нам всем тоже пора завтракать, а то, папочка, мы с твоими чукотскими сказками тоже останемся голодными.

Василий поднял фигурку со стола, еще раз внимательно посмотрел на Пеликена, потом на изображение в телевизоре и серьезно произнес:

– Нет, у этого зубы в один ряд, а у Хищника рот раскрывается как зонд.

– Васька, холера тебя побери! Причем тут зубы, я говорю о том, что Пеликен – не видение чукотского шамана, а вполне реальный пришелец, прилетевший на Землю миллион лет назад. Катастрофа его корабля вызвала изменение климата на земле, пепел от взрыва, поднявшись высоко вверх, закрыл солнце, и наступило похолодание. Люди, которые появились намного позднее, стали поклоняться ему именно потому, что он действительно помогал им выживать. Его изображение сохранилось в памяти людей, и поэтому художник, нарисовавший Хищника для модного блокбастера, увидел его в своем подсознании таким, каким он действительно когда-то был.

– Для семи тридцати утра неплохо, – сказала Виктория, нарезая сыр для бутербродов. – Вот, только если ты эту же речь произнесешь на приеме у психиатра, то в его подсознании возникнет еще один Пеликен, которому весьма нужна квалифицированная помощь специалиста.

– Вот, вы противные! – Глеб сел на табуретку и посадил дочь на колено. – Шурка, ты что скажешь? Надеюсь, тебе мой сон и теория появления на земле чукотского бога понравилась?

– Да, очень-очень! – Она прижалась к нему и, обхватив за шею, крепко обняла. – Папочка, ты вечером перед сном эту сказку еще раз расскажи, мне хочется снова услышать про маленького мамонтенка.

– Ска..з..ку, – с трудом выговаривая слово, произнес появившейся на кухне Савва.

– О, вот еще один твой благодарный слушатель явился. В одной майке, без трусов, с соплюшкой в носу, прошел мимо унитаза и стоит тут, петухом светит. Ну-ка! – Виктория нежно шлепнула сына по кругленькой, упитанной попке и открыла ему дверь в туалет. – Живо писать, а то папа не будет сказку рассказывать.

Через несколько секунд Савва вернулся на кухню, влез на другое колено Глеба, потянул с тарелки бутерброд и, откусив внушительных размеров кусок, произнес слово, разобрать которое могут только родители.

И в тот момент, когда кофе было налито взрослым, а детские ротики дули на горячий чай, Глеб, обняв сына и дочь, начал снова рассказывать свой яркий сон, но в этот раз из космоса на Землю, прилетели два Пеликена…

…В том числе и о женщинах

Так бывает, что трудовая неделя может тянуться утомительно долго. И поэтому, придя в пятницу домой, Глеб остро почувствовал желание провести выходные на природе. Он был готов отправиться на рыбалку даже в ночь, но все договорились встретиться у пристани в шесть утра, и ему ничего не оставалось, как пораньше лечь спать.

К месту сбора он почти бежал, желание, толкающее его настроение еще с вечера, теперь вышло наружу и играло в нем азартом, предвкушением и радостью. Город спал, свет появившегося пораньше солнца осветил горизонт и раскрашенные в яркие краски стены домов. Легкий, но уже морозный ветерок приятно заполнял легкие и ласкал воображение мыслями о отлично начинающемся выходном дне.

Подходя к берегу лимана, Глеб заметил большой катер с надписью «милиция», трущийся боками о старые покрышки КамАЗов, и гуляющих по причалу огромных, белых тихоокеанских чаек с красным пятном на подклювье.

– Братцы, я пришел! – выкрикнул он, ступая на деревянный трап. – Если дело только во мне, то можем отчаливать.

– Привет, Михалыч! – Из рубки выглянули начальник милиции и его замполит – Петрович. – Заходи, но мы еще ждем Жеглова. Вот увидишь, он появится минута в минуту, по этому святоше даже в субботу можно часы сверять.

– Да? – удивленно произнес Глеб, здороваясь за руку с товарищами. – Прокурор тоже свежей рыбки хочет, и решил составить нам сегодня компанию?

– Извини, что вовремя не предупредил, но, думаю, ты не будешь против участия в нашем мероприятии Виктора? – Хитро улыбнулся Василий и подмигнул своему замполиту.

– Твоя посудина, ты хозяин, меня позвал, и спасибо тебе за это. Только, помнится мне, при прошлой нашей встрече в бане мы с ним засветились, напоровшись на анонимку и разборки с парткомиссией обкома партии.

– И не говори! – Василий, вспомнив этот эпизод, стал тихонечко смеяться.

– Нашелся же гаденыш, телегу на нас всех накатал, обычное банное времяпровождение возвел в ранг коррупции между партийной властью, прокуратурой и милицией. Но сегодня мы повода доносчикам не дадим. Ты думаешь, мы просто едем в низовье реки рыбку у костра поесть, и вдали от глаз водки попить?

– Вася, не пугай меня, это мои законные выходные, и страсть как хочется у костра, под уху рюмочку поднять.

К причалу бодро подрулил прокурорский газик. Присутствующие на катере оглянулись, и стали наблюдать, как из машины вышел прокурор. Его форма, красные щечки, а главное – портфель с блестящим на солнце замком, вызвали у всех улыбку.

– Не понял, Виктор Васильевич, что это вы при полном параде, да еще и с документами? – здороваясь с прокурором, удивленно произнес Глеб.

– Плановое мероприятие буду проводить, – хитро улыбаясь, ответил Жеглов, проходя в рубку и здороваясь с присутствующими.

– У-y, темнилы! Один подмигивает и смеется без причины, второй в форме на рыбалку приехал, третий…

– А третий стол накрывает, – перебил Глеба замполит и стал разворачивать пакеты, выставлять стаканы и разливать водку.

– Знаете, мужики, – поднял рюмку Василий, – за что я люблю Север? Водка тут всегда холодная. Поэтому давайте не будем нарушать традиций, и греть ее в руках долгими тостами.

Все выпили, Петрович встал у руля, дежурный по пристани матросик закинул чалы на борта, и катер пошел вперед, глотая открытыми окнами рубки тугой воздух океанского лимана.

– Так, – через несколько секунд произнес Глеб, – конспираторы фиговы, рассказываете – чего удумали.

– У нас сегодня, – в форме доклада начал отвечать начальник милиции, – серьезное мероприятие. Прокурор, который еще с вечера ушел из дома задерживать браконьеров, сегодня, как настоящий колобок, под этим же предлогом убежал от любовницы.

– Попрошу без намеков и панибратства, товарищ полковник! Я, между прочим, для вас – структура проверяющая и контролирующая, а вы употребляете выражения, не подобающие моей должности, – при этих словах Виктор выпрямил спину и повесил на лицо гримасу большого и капризного начальника.

– Это вы что, серьезно? – Всматриваясь в лица друзей, Глеб попытался понять правдивость услышанных слов.

– Михалыч! – Прокурор снял фуражку и погрозил кулаком Василию. – Вот скажи, разве можно так шутить над прокурором? Про любовницу болтать? Язык у твоего друга без костей и он точно доведет его до цугундера. У меня по плану мероприятий значится проверка деятельности райотдела. – Он демонстративно ткнул пальцем в сторону начальника милиции. – На предмет их кропотливой работы по пресечению браконьерства. Местные постоянно находят гниющие схроны выпотрошенной рыбы. Незаконная добыча красной икры в районе приобретает промышленные размеры, и моя прямая обязанность – инспектировать подотчетные водные ресурсы.

– Вот за что я люблю прокурорских! – Улыбаясь, стал разливать по второй милиционер. – Умеют и сказать красиво, и даже отдохнуть, пока работают.

– Нет-нет-нет! – закрывая рюмку рукой, уверенно произнес Виктор. – Ты что, забыл – у меня гастрит и подозрение на язву, водка мне как нож острый. Вот если коньячка немного капнешь, не откажусь.

– Тит твою мать! – Принялся громко смеяться Василий.

– Косточка ты наша белая! Коньячку, извините, не захватил и подушечку под ваше сахарное тело тоже забыл. Ох… – Он наигранно вздохнул. – Какая беда.

– Глеб, вот он засранец! – Виктор щелкнул начальника милиции по лбу. – Каждый раз надо мною подтрунивает и прикалывается, – доставая из портфеля бутылку трехзвездочного армянского коньяка, сказал прокурор.

– О-о-о, поглядите на этого Плюшкина! Выждал паузу, и в самый последний момент, когда наши луженые глотки и тугие животы успели проглотить по водочному ершу, достал свою красавицу и сейчас будет один наслаждаться ее ароматом, – продолжил в ироничном тоне Василий.

– Лучше скажи, что завидуешь, – наливая себе коньячка, весело произнес Виктор. – Эту бутылку мне жена с собой дала, а твоя тебе водки в рюкзак положила. Знает женщина, что душа твоя оперская стаканами ее, горькую, поглощает. А у меня натура нежная, язвой двенадцатиперстной кишки подорванная, мне нужно глоточками, по чуть-чуть удовольствие получать, смакуя аромат напитка и расширяя сосуды головного мозга.

– Отличный тост! – Василий провел ладонью по своим черным усам и, подняв указательный палец вверх, произнес: – Давайте выпьем за здоровье товарища начальника!! И если он спустится на землю, и попросит своих друзей ему помочь, то Глеб Михайлович расскажет ему чудесный, китайский рецепт полного исцеления его, страдающего от болезней, тела.

Они чокнулись, посмотрели друг другу в глаза, выпили, крякнув от удовольствия и пришедшего в тело и душу тепла.

– Ну, – закусывая бутербродом, где колбаса и хлеб были одной толщины, ровным голосом произнес прокурор, – поделитесь секретом, а то и правда, гастрит долбаный достал, ночами покоя нет.

– В студенчестве я нажил себе язву двенадцатиперстной кишки, – без предисловий и с удовольствием начал Глеб свой рассказ. – Яблоко по осени съем или вина фужер выпью, сразу на щеках нездоровый румянец, между прочим, такой же, как у тебя сейчас.

Виктор опустил ладони на лицо и почувствовал, как горят его щеки.

– Спортом нормально заниматься не мог, вечером набегаюсь на тренировке, ночью кислотность давит, аж скулы сводит, утром разбитый весь просыпаюсь, одно слово – больной человек.

Прокурор молча кивнул головой, а милиционер, хорошо зная свое дело, снова наполнил рюмки.

– Прилетел я на Чукотку, и тут познакомился с китайцем Ли, он у нас занимается закупками отходов от забоя оленей в совхозе двадцать второго партсъезда. Встретились мы, разговорились, а меня крутит, в солнечном сплетении шар огненный, еле стою, как раз обострение началось. «Чем лечишься?» – спрашивает он меня. Отвечаю: «Диета, кашка овсяная, альмагель, да но-шпа – вот и все мои лекарства».

Виктор снова, в знак согласия, закивал головой.

– Взял он меня за руку, послушал пульс, задал вопросы про мочу, слюну, пот, и всякое такое вытекающее из человека, а потом достал мне из-за пазухи панацею, которую я всегда с той поры ношу с собой.

– И что? Сейчас это лекарство у тебя? – Глаза прокурора загорелись интересом и желанием скорее услышать ответ.

– Да! – выкрикнул за Глеба милиционер. – Я эту байку знаю, полностью с ней согласен и, хотя у меня… – Он трижды сплюнул и постучал костяшками кулака по столу. – Болячки этой нет, но лекарствочко мне это нравиться, за уши не оторвать.

– Вот вы товарищи какие! – возмущенно произнес прокурор. – Знаете, как от недуга избавиться, лекарство китайское имеете, а мне ни полслова. Давайте уже, не томите, показывайте ваш чудо-препарат.

Глеб подтянул к себе рюкзак и, поковырявшись в его содержимом, через несколько секунд выложил на стол два стручка зеленого перца.

– Что это? – не веря своим глазам, произнес еще больше раскрасневшийся Виктор.

– Перец, самый настоящий острый перец, – продолжил рассказ Глеб. – Я тоже, увидев у китайца в руках стручки эти зеленые, был удивлен и поражен. Но когда ты дослушаешь меня до конца, то…

– Стоп! – прервал разговор милиционер. – Давайте по третьей, за женщин, а то я вас знаю. В ваших балаканьях конец может нескоро наступить.

– Вася! – хором произнесли Глеб и прокурор. – Не гони!

– …Смотри, говорит мне китаец: «Ты ходишь в спортзал, качаешь мышцы, и они становятся сильными. Потом неожиданно простужаешься, появляется температура, и ты лежишь дома на диване без привычных движений и нагрузок. Приходит время, наступает выздоровление, но мышцы за время болезни ослабли, и их приходится снова начинать тренировать, возвращая силы организму. Представь, что нечто похожее происходит и с твоим животом. Жирная, жареная и острая пища способствует сезонному обострению гастрита, а то и образованию язвы.

Прокурор тяжело вздохнул, красные пятна со щек перетекли на шею, ясно свидетельствуя о том, что в данный момент бедняга чувствует себя очень плохо.

– Но самым противным в истории выздоровления считается именно период, наступающий после преодоления кризиса. Длительная диета, пареное-вареное и постное в прямом смысле укладывает наш желудок на диван лени. Месяц, два – и любая нагрузка в виде кисти винограда или беляша вызовет изжогу, а алкоголь и жареная на сале картошка могут снова вернуть вам болезнь. Перец – это сильнейший антисептик и врачеватель, и он обязательно должен быть свежим, сорванным совсем недавно. Такой перец китайцы называют холодным, а стоит ему повисеть месяц на ниточке, как он сразу становиться горячим, и использовать его для лечения гастрита будет категорически запрещено.

– Но молодой перец тоже очень острый, и я не помню… – Прокурор вытер выступившую на лбу испарину. – Когда я в последний раз откусывал от стручка хотя бы маленький кусочек.

– Правильно, страх перед болью и повторным обострением научил тебя правилу жесткой диеты. Поэтому с начала нужно вылечить гастрит, а потом, откусывая по чуть-чуть, приучать свой желудок к острой пище, или, проводя аналогию с гимнастикой, тренировать его.

– Михалыч, ты ему расскажи, чем нужно перец запивать! – не удержавшись, подключился к разговору милиционер.

– Вася, похоже, тебе именно эта часть лечения больше всего нравится? – Глеб лукаво улыбнулся и продолжил. – Это действительно очень важно. Перец, когда он созревший и острый, замечательно убивает микробов и лечит внутренние покраснения, но, как это бывает в жизни, занимаясь одной проблемой, мы можем получить другую. Поэтому китаец, предвидя, что вскоре я буду съедать целый стручок, настоятельно посоветовал мне запивать его сухим красным вином.

– Причем не меньше стакана! – снова вставил свои пять копеек милиционер.

– Никогда ничего подобного не слышал. Какой-то зверский метод лечения – алкоголь и острый перец помогают избавиться от гастрита? – Виктор взял один стручок и, разглядывая, удивленно крутил его в руках.

– Подходим к берегу! – крикнул замполит. – Собирайте вещи, сейчас будем выгружаться.

– Ой-ой, – засуетился прокурор, – переодеться забыл. Вась, ты говорил, у тебя на катере есть для меня одежда?

– Да, иди в кубрик, в шкафчике найдешь все, что нужно. Только давай по-быстрому, нам еще пару километров до места топать.

Минут через десять они спрыгнули на берег, снова посмеялись над прокурором, над его нелепой вязаной шапочкой, натянутой им до самых бровей, и пошли в тундру.

– А куда это мы так бодро шагаем? – оглядываясь по сторонам и оставляя у себя за спиной катер, решился на вопрос Глеб, абсолютно не понимая, почему они удаляются от реки.

– Тут по прямой, совсем недалеко, местечко волшебное есть, – ответил Василий. – Говорят, рыба там стеной идет. Она по основному руслу поднимается до мелких притоков и начинает дробиться, заходя для нереста в маленькие, чистые ручейки.

– А ягоды тут сколько! – продолжил тему замполит. – Даже дикая малина есть. Я прошлый раз, когда здесь был, целое ведро набрал, а зеленой сколько осталось… Думаю, сейчас она настоящей сладости набрала, поэтому вы как хотите, а мне без малины домой сказали не возвращаться.

– А мне икорочки красной очень хочется, это же к коньяку – закуска номер один, – подал голос прокурор. Свежий ветер и ходьба возвращали его лицу здоровый вид и он, продолжая светить застежкой на портфеле, шагал быстро и уверенно.

Глеб молчал, мошка и комары назойливо лезли в лицо, солнце поднялось высоко, добавив красоты тундре, а появившейся впереди кустарник указывал ему, что где-то там и спряталась речка-невеличка. Когда они вышли на небольшую поляну и посмотрели вниз, восторг от созерцания красоты открывшегося пейзажа взорвал их эмоции. Тысячи рыб шли против течения движением одного огромного тела, изгибающегося в поворотах реки.

Какое-то время они просто стояли, наслаждаясь тишиной, каждый думал о чем-то своем, но главным в их мыслях все равно оставался простор, необъятный свет голубого неба и палитра ярких разноцветий осенней тундры.

– И как только у браконьеров на всю эту красоту рука поднимается? – тихо произнес Василий.

– Ты еще найди их, пристыди, что они столько рыбы только ради икры перевели, – в той же тональности сказал прокурор. – А даже и найдешь, то открутятся, штраф заплатят или условный срок получат.

– Ничего себе у вас разговорчики! – Повернулся лицом к товарищам Глеб. – Один – начальник милиции, другой – районный прокурор, а стоите и пузыри сожаления пускаете. Икра, кроме как через наш аэропорт, на большую землю не улетает. И я ни в жизнь не поверю, что ты, Василий, не знаешь, кто бы это все мог организовать.

– Вот мы и подошли к главной теме нашего сегодняшнего пикничка, – шепотом, заговорщицки, заставляя Глеба подойти поближе чтобы расслышать, начал говорить начальник милиции.

– Понимаешь, Михалыч, нам точно стало известно, что покровительствует браконьерам… – Он замолчал, посмотрел по сторонам и совсем тихо произнес: – Председатель горисполкома. По нашим подсчетам, икра вывозится тоннами, и если в прошлом году мы могли влиять на ситуацию, то сейчас присутствие этого человека лишило нашу работу всякого смысла. Поэтому мы с прокурором предлагаем тебе сходить на прием к первому секретарю окружкома партии, и решить между собой – можем ли мы царапнуть этого чинушу всею силою нашего справедливого закона.

– Да вы что, совсем с ума сошли? – Глеб закипел, услышанное бросило кровь к лицу. – Чего вы несете!! Если у вас есть доказательства причастности чиновника к преступлению и использованию своего служебного положения в целях наживы, выписывайте постановление и арестовывайте!

– Глеб, ты не горячись. – Милиционер положил ему руку на плечо и как-то странно улыбнулся. – Виктор в портфеле привез документы, ты возьми их домой, почитай, помозгуй, сходи к своему руководству, а арестовать его мы всегда успеем.

– Да идите вы оба к черту! У вас браконьеры… – Глеб запнулся и, поправив себя, продолжил: – У нас в районе тоннами рыбу губят, икру контрабандой под самым носом на материк вывозят, вы об этом знаете и предлагаете мне советоваться!

– Снова говорю: не горячись. Тут дело сложнее, а главное – касается тебя.

– Меня? – Глеб удивленно перевел взгляд с милиционера на прокурора.

– К тебе на прием в прошлый четверг приходила молодая, красивая брюнетка?

– Приходила. Только это не брюнетка, а первый заместитель председателя горисполкома, Наталья… м-м-м… отчество забыл.

– Николаевна, – иронично произнес прокурор.

– Да, точно. Только не пойму, почему вы об этом говорите?

– Слушок в городе появился, что плакала она у тебя в кабинете, на жизнь свою жаловалась, а ты повелся и теперь захаживаешь вечерами к ней в гости, посочувствовать…

Глаза Глеба округлились, рот открылся, холод пробежал по спине большими царапающими мурашками, услышанное сковало его по рукам и ногам.

– Ну, так-то, – улыбаясь, продолжил прокурор, – дело молодое, мы понимаем, когда-то и сами были рысаками… Одно плохо, нами точно установлено, что она тоже в рыбном деле участвует. И если все ковырнуть, то кто же поверит, что ты не покровительствуешь своей любовнице. Получается, что влез ты двумя ногами в дерьмо, и запах от этого по всему городу идет.

– По уши! – Провел ладонью поверх своей головы Василий.

– Мужики, да вы что?! – приходя в себя и еле подбирая слова, начал оправдываться Глеб. – Какая любовница! Она по делу ко мне приходила! Какие слезы? Помещение тира нужно ремонтировать! Кто это вам такой бред на хвосте принес? А про рыбу и участие работников исполкома в икорной афере я первый раз слышу! – Волнение и нервное напряжение сдавили ему горло, сердце забарабанило силою набатного колокола.

– Точно не любовница?.. Ты лучше сейчас признайся нам, своим друзьям. – Прокурор и милиционер обступили его с двух сторон. – И мы подскажем тебе, как выйти из этой очень сложной ситуации. А главное – научим в форме на рыбалку приходить.

– Да нет же!!! – громко выкрикнул Глеб.

– Не поняли: «да» или «нет»? – произнесли двое хором и прыснули ехидным хохотком.

– Слушайте, вы чего на меня навалились? Мне жена допросов не устраивает, а вы как бульдоги вцепились в глотку и несете всякую хрень. Последний раз говорю: у меня с Натальей Николаевной чисто служебные отношения.

– Все! – Прокурор обернулся к Василию и протянул вперед руку. – Давай сюда свой швейцарский нож, ты проспорил. Я же говорил, что у него подружки нет.

– Глеб, твою маковку, продул из-за тебя пари! Я-то думал ты мужик настоящий, к тебе такая красивая женщина пришла, а ты с ней тир ремонтировать надумал.

– Мужики, это вы о чем? – Глеб моргал глазами, начиная медленно понимать, что его только что разыграли.

Василий с недовольным видом расстегнул карман куртки и вытащил оттуда черный кожаный футляр.

– На, подавись!!! – Театрально громко вздыхая, он положил нож на ладонь прокурора.

– Вы балбесы! – Дыхание и рассудительность возвращались к Глебу. – Какое пари? Ну-ка, давайте, рассказывайте все! Ничего не понимаю, у нас в районе есть браконьеры? А председатель горисполкома с заместителем курируют вывоз икры на материк?

Мужики переглянулись между собой и начали дружно хохотать, раскачиваясь в разные стороны и хлопая в ладоши от посетившего их наслаждения за удачно проведенный розыгрыш и наивность задаваемых им вопросов.

– Ржете, кони здоровые! Справились, да?! Младшенького нашли и потешаетесь. – Глеб смотрел на товарищей, их веселый задорный смех заражал своей искренностью, а комичные позы вращения и пританцования на месте, возымев свое действие, растопили его растерянность и он улыбнулся.

– Все, все, – поднимая руки вверх и вытирая слезы, взмолился Василий, – больше не могу, сейчас живот лопнет. Видел бы ты, Глеб, свое лицо, когда мы про браконьеров рассказывали – прямо железный Феликс. Всех поймать, арестовать, в тюрьму посадить, фа-фа-фа, мою природу обижают, гады такие.

– Нет. – Тоже вытирая слезы и доставая из портфеля листки бумаги, начал говорить прокурор. – Мне больше понравилось, когда при слове «любовница» его глаза от ужаса чуть не выскочили, рот открылся и он, как рыба глушенная, воздух беззвучно глотал, от ужаса цепенея.

“Так вы что, заранее готовились издеваться надо мной? – Глеб забрал у прокурора документы, но, перелистывая их, увидел только чистые листы.

– Не все тебе масленица, – поглаживая усы и пытаясь успокоиться, начал говорить Василий. – Напомнить, как ты от смеха катался, когда я бутылку из лунки вытаскивал?.. А уж сколько раз ты хохотом заходился, когда эту историю другим рассказывал, даже посчитать невозможно! А ведь я тогда искренне верил всему, что мне говорили.

– Дураки!!! – выдохнув, спокойно произнес Глеб. – Так можно до инфаркта довести. Нагородили сто верст до небес, исполкомовцев приплели, вывоз икры… Я же честно поверил, что у нас преступная банда орудует! А про Наталью Николаевну как узнали?

– О-о, секрет великий. У меня каждый понедельник утром планерка в исполкоме, и я туда только из-за нее хожу. – Милиционер мечтательно поднял глаза вверх и придал своему лицу выражение страдающего воздыхателя. – А на этой неделе сижу с ней на совещании, духами ее наслаждаюсь, а она, неблагодарная, трещит без остановки: «Глеб Михайлович такой, Глеб Михайлович сякой…» Ну, просто идеал всей ее жизни! Представляешь.

– Он обернулся к прокурору. – Я полгода бисером вокруг нее сыплю, а она один раз на прием к нему пришла и теперь порхает, как бабочка.

– Тихо! – Замполит расстегнул кобуру и, поднеся указательный палец к губам, показал жестом, чтобы все замолчали.

– Что? – шепотом произнес начальник милиции.

– Слышите, в малиннике ветки трещат? Похоже, косолапый полакомиться пришел. Стойте тут, а я пойду посмотрю тихонечко. – Петрович вытащил пистолет и скрылся в кустарнике.

– Вот только этого нам и не хватало, – напряженно произнес прокурор.

Неожиданный выстрел разорвал тишину, поднял в воздух птиц и напугал стоящих на поляне друзей. Не сговариваясь, они рванули на звук, ломая ветки и судорожно доставая из карманов все, что могло пригодиться в сражении с медведем.

Второй и третий выстрелы сориентировали направление и они, через несколько секунд миновав речной кустарник, выбежали на открытую местность. Замполит стоял с поднятым вверх «макаровым», а молодой, но уже солидных размеров медведь шустро улепетывал в сторону небольшого пригорка.

– Чего палил? – переводя дух, еле выговорил Василий.

– А чего он мою малину жрет? Прикинь, обнаглел косолапый – после первого выстрела только дернулся, пришлось показать, чьи в лесу «шишки», и еще пару раз громыхнуть как следует.

Василий оглянулся на Глеба и прокурора, их серьезные и раскрасневшиеся от бега лица, а главное – перочинные ножики в руках, вызвали у него ехидную ухмылку.

– Петрович, посмотри на этих смелых парней, настоящие орлы! Хорошо, что медведь убежал, а то бы они его до смерти защекотали своими острыми клинками. Нет, ну просто отъявленные головорезы и охотники за черепами!

Громкий, заразительный смех снова поднялся над тундрой, медведь остановился, оглянулся на людей, потянул ноздрями воздух и медленно пошел в сторону реки, лакомиться рыбкой.

А друзья пошли обратно на полянку. Впереди у них была уха, холодная северная водка с малинкой в рюмке и много, очень много разговоров. В том числе – и о женщинах…

Красавец. Улыбка Пеликена

Ночь владела зимним городом полностью, одинокие, светящиеся окна домов отдавали свой слабый свет огромному пространству темноты. Глеб быстро шел к своему дому. Зеленый абажур его кухни, словно маяк, указывал ему дорогу и приятно согревал мысли ощущением проявленной о нем заботы. Подойдя к подъезду, Глеб увидел за шторой силуэт сидящего за столом человека, посмотрел на часы и удивился, что в столь поздний час жена еще не спит. В хорошем расположении духа открыв дверь, пошел по лестнице на второй этаж.

– Вика, час ночи. Чего тебе не спится? – сказал Глеб, растирая замерзшие от холода руки.

Она подняла на него глаза, внимательно посмотрела и, не произнося не единого слова, стала разворачивать укутанный в газеты и полотенце ужин.

– Что-то случилась? – опускаясь рядом с женой на табуретку, настороженно спросил Глеб.

– Иди, руки мой, тарелку, приборы бери, – произнесла она слабым голосом, не отвечая на вопрос.

Поднявшись, он включил воду и, внимательно вглядываясь в лицо жены, повторил свои вопросы.

– На улице очень холодно? – произнесла она более твердым голосом.

– Под сорок. А почему ты спрашиваешь? Ты что, никуда сегодня не выходила?

– Выходила, поэтому и спрашиваю. Просто мне подумалось: может ты, катаясь на машине, не знаешь, а главное, не чувствуешь холода?.. – Она рукой отодвинула штору. – Подойди, посмотри в окно. Там ледяной ужас ночи, ветер, раздевающий тебя при каждом порыве… – На ее щеке появилась слеза. – А они, еще совсем дети, стоят в этой кромешной темноте.

При виде неожиданных, непонятно откуда взявшихся слез, Глеб перестал жевать гречневую кашу и, опустив ложку на стол, застыл в полном непонимании происходящего.

– Мамы, – продолжила Виктория, – рожают сыновей, кормят их с ложечки, водят в детские сады и школы, сидят у кроватки… – Она смахнула слезу. – Когда они болеют ангинами и не знают, что в армии их маленькие мальчики будут ночью, в минус сорок, стоять у пограничного столба в центре города только потому, что это придумал какой-то командир. Смотри, там, за забором у пограничников, на посту стоит чей-то ребенок, и я не понимаю, какому садисту пришло в голову просто так морозить детей.

Глеб поднялся, подошел к окну: на территории пограничного отряда, в свете старого, раскачивающегося на ветру фонаря, стоял часовой с карабином на плече.

– Вика, ты что, в первый раз это видишь? Это караульная служба. И потом, в сильные морозы их чаще меняют. Что случилось, почему именно сегодня, а главное – в час ночи, тебя это так расстроило?

– Савва, такой маленький, спит сейчас в своей кроватке, губками во сне причмокивает, пальчики маленькие, щечки пухленькие, а вырастет – пойдет в армию и будет в этой кромешной темноте один стоять у какого-то столба, а я… – Она запнулась и, отвернувшись к окну, снова пальцами смахнула набегающую слезу. – Ничего об этом даже знать не буду.

Глеб улыбнулся и, присев рядом, обнял ее.

– Так ты расстроилась, потому что переживаешь за нашего сына? Испугалась, что ему будет тяжело, а тебя в этот момент рядом с ним не будет?

Виктория молча кивнула головой, ей было жалко всех сыновей, оставивших родительский дом по приказу Министра обороны.

– Не волнуйся, когда он вырастет, армия станет профессиональной, и призыв будет осуществляться только по желанию и, соответственно, все тяготы службы солдаты будут переносить осознанно.

– Правда? – жена посмотрела на Глеба, ее голос и глаза засветились надеждой.

– Точно сказать не могу, но такие разговоры ходят. А судя по тому, какие перемены наступают в руководстве страны, изменения коснутся и армии.

– Ох… – тяжело вздохнув, произнесла Виктория. – Еще бы неплохо, чтобы перемены коснулись и нашей семьи. Долго это будет продолжаться? Я должна ходить в школу, работать, смотреть за детьми, стирать, готовить, а тебя вечно нет дома. Вот скажи, с какого это собрания можно вернуться в час ночи?

– Боже, Виктория, что у тебя за настроение такое, то ты солдатика на улице жалеешь, слезы льешь, то допросы с пристрастием устраиваешь? – как можно шутливее произнес Глеб, снова принимаясь за кашу.

– Нет, а что я такого смешного спросила? – Слезы на ее лице высохли, а в голосе появились железные нотки категоричности.

– Дуся! – наиграно грозно произнес Глеб. – Собрание было в поселке Шахтерский, закончилось в десять, пока я доехал, пока машину в гараж поставил, по морозу до своей любимой жены дотопал… А она мне сейчас вместо ласковых слов вопросы задает!

– Любимой, говоришь! Может, тогда в виде разнообразия ты начнешь, как и все нормальные мужья, вовремя с работы домой приходить, готовить вместе со мной ужин, играть с детьми, и… – Она посмотрела по сторонам. – И хотя бы в аквариуме воду поменяешь? А то мало того, что она коричневая, так уже и грязная, рыбок в этой мути совсем не видно. А к маме! Сколько раз ты мне обещал, что мы на выходные съездим к маме? Мне одной с детьми не справиться, одеть, раздеть… Савва стал тяжелый, и на руках его таскать по автобусам просто невозможно. Все, решено, в эти выходные едем в Угольки!

Глеб удивленно посмотрел на жену.

– И – никаких возражений. Я пошла спать, а ты за собой помой посуду, еду в холодильник убери и…

– Крупу разбери, – перебил ее Глеб, – полы помой, носки заштопай, ковры на улице выбей. Так я Золушкой стану, а ты – злой мачехой.

– Ой! – Она впервые за вечер улыбнулась и нежно хлопнула мужа ладошкой по лбу. – Еще работать не начал, а уже жертву из себя сделал. Лучше расскажи, что это за история с оленем по городу гуляет. Мне сегодня в учительской девчонки говорили, что какой-то суперсамец, дикарь, увел за собой триста самок, а теперь совхозные охотники хотят его застрелить и вернуть убежавших с ним оленей обратно в стадо.

– О, – наливая себе чая, удивленно произнес Глеб. – Какие у тебя подружки романтичные. Триста самок за одним самцом! Вот это любовь, вот это я понимаю – зов природы, а главное – все бескорыстно, никакой грязной посуды, требований и наездов…

– Ладно уже, складывай все в раковину, утром встану, помою. Но историю про оленя я хочу послушать сейчас.

Они поднялись и пошли в спальню. Удобно устроившись под одеялом, Виктория толкнула его в бок, давая тем самым команду начинать.

– Произошло это событие поздней осенью. Пастухи, найдя удобное для себя место, загнали трехтысячное стадо в излучину между двух рек. Закрыв ярангами и нартами выход, они встали лагерем, абсолютно не опасаясь, что олени могут разбрестись по тундре. И все было у них мирно и хорошо, пока на третий день, на другой стороне реки, не появился он. Красавец олень с мощными рогами и белым фартуком на груди стоял на пригорке и свысока смотрел на своих сородичей.

Почувствовало его стадо, заволновалось. Самцы замотали головами, собаки резким лаем нарушили тишину, молодые самочки потянули ноздрями воздух, трепетно подрагивая светлыми пушистыми хвостиками. Олень стоял как изваяние, казалось, он замер, давая всем любоваться своим величием.

– А пастухи что? – прошептала Виктория, перебирая пальцами волосы на груди у Глеба.

– Ничего. Посмотрели в бинокли, примерили на глаз ширину реки и, не чувствуя никаких проблем, продолжили пить чай с брусничным листом. Олень показывал себя еще минут тридцать, а потом, спокойно развернувшись, ушел в сторону гор. Но на следующий день, рано-рано утром, когда ночной морозец еще держал ковер тундры в серебристых оковах инея, олень появился снова. И опять он вышел на тот же бугорок. На этот раз волнение в стаде было сильнее, молодые самки подошли к берегу реки, пробуя копытом студеность бегущей воды. Старый пастух, поднявшийся раньше остальных, прихватив собак и карабин, переваливаясь с ноги на ногу, заковылял в сторону скопившихся у реки оленей. «Эй, уходи!!» – крикнул он несколько раз. Животное смотрело на него своими большими, черными глазами и не трогалось с места. Напряжение нарастало, молодые самки напирали друг на друга, а те, что стояли у самой кромки берега, под давлением последних рядов все больше и больше заходили в воду. Чукча, почувствовав неладное, скинул карабин с плеча и, лязгнув затвором, направил патрон в ствол. Прищурив глаз, он соединил мушки, выбрав целью темный, мощный лоб неподвижно стоящего оленя. Но в тот момент, когда его палец, ощутив холод курка, медленно начал преодолевать силу пружины, произошло удивительное, а главное – неожиданное событие. Собака, кинувшись на маленького олененка, так сильно напугала его, что тот, спасаясь от ее грозных клыков, не разбирая дороги дернулся в сторону пастуха, толкая его в спину именно в тот момент, когда боек пробил капсюль патрона. Выстрел накрыл тундру многократно отраженным от скал эхом. Красавец вздрогнул и, высоко подняв голову, побежал вдоль реки. Самки и молодые, еще безрогие олени, кинулись в воду. Старый чукча, понимая что происходит, начал судорожно, застывшими от холода пальцами дергать затвор, но следующий патрон перекосило, и все его попытки выстрелить еще раз ни к чему не привели. На шум, лай и выстрел из яранг прибежали его товарищи. С невероятными усилиями и огромным трудом они отсекли от воды оставшуюся часть стада. Начиная подсчитывать потери, пастухи пришли в ужас: около тысячи молодых, перспективных оленей ушли в тундру за красавцем дикарем.

Глеб замолчал, глаза его слипались, сон наваливался силою гирь, будто бы лежащих на ресницах.

– А дальше что? – еле ворочая языком, медленно произнесла Виктория.

– Давай спать, у меня больше нет сил говорить, – взмолился Глеб, убирая руку жены и пытаясь перевернуться на бок.

– Нет, – неожиданно бодро произнесла она, – самая любовь начинается, а ты – спать. Утром чуть побольше поспишь, пока я буду посуду мыть и завтрак готовить.

Глеб тяжело вздохнул, вернул руку жены обратно себе на грудь, посмотрел на бегущие стрелки часов и продолжил:

– Старый чукча взял себе в помощники одного пастуха и, снарядив нарты, поехал догонять оторвавшееся стадо. Сутки они шли по следу оленей. Ветер и снег были против них, но старый и опытный охотник, зная повадки животных, на второй день снова увидал красавца, одиноко стоящего на вершине холма. «Во, гордый какой, в стороне ото всех держится», – рассматривая в бинокль оленя, сказал молодой пастух. «Это хорошо, очень даже хорошо! Стрельнем сейчас этого великана и погоним своих олешек обратно, – довольно потирая руки и улыбаясь беззубым ртом, произнес старик. Давай, трогай потихоньку в его сторону». Четверка оленей потянулась вперед, редкие камушки поскрипывали под полозьями, глаза людей и мощного дикаря встретились. «Стоп! Останавливайся, иначе спугнем, и опять сутки догонять придется», – доставая карабин, шептал себе под нос старый чукча. Теперь он опустил мушку на мощные передние лопатки оленя, который на удивление, как и в первый раз, стоял не двигаясь, словно скульптурное изваяние. Тишина повисла над тундрой, казалось, что даже запряженные в нарты олени перестали дышать. Глаз охотника держал цель, палец опустился на спусковой крючок и… именно в эту долю секунды, когда прозвучал выстрел, головной олень упряжки дернулся, изменив траекторию полета пули. Красавец снова не выказал страха и особого беспокойства. Гордо подняв голову, он побежал открытой местностью в противоположную от находящегося за сопкой стада сторону. «Эх!.. – и старик произнес несколько ругательств. – Давай наперерез, по его следу. Стадо, увидав, что вожак снова начал движение, поднялось, несколько раз хаотично качнулось в разные стороны, но потом, формируясь в цепочку, пошло прямо на упряжку пастухов. «Эйя, эйя, эйя!» – гнал упряжку молодой чукча. Старик, немного привстав и практически не целясь, выстрелил. Головной олень рухнул, как подкошенный, поднимая облако снега, остальные заметались и, от повторного выстрела вверх, остановились совсем. «Вот, олешки мои, вот, мои хорошие! – ласково запричитал старик, спрыгивая с нарт.

– Не нужно никуда бегать!» Олени смотрели на него большими глазами, и он видел в них растерянность, испуг, а главное – усталость. День они стояли у подножия горы, животные ели ягель, восстанавливали силы и отдыхали.

Ночью старику не спалось, он постоянно поднимался, всматривался в темноту равнины, боясь снова увидеть дикаря. Мысли, что духи не дали ему попасть в оленя, тяготили его ощущениями необычности этого животного и, когда под утро сон все-таки пришел к нему танцем шамана и висящими на жлыгах рогами, он понял – это смерть приходила за ним в образе ритуального оленя…

– Что? – Вскочила Виктория, как будто и не засыпала всего несколько минут назад. – Он умер во сне?!

Глеб улыбнулся.

– Ты, похоже, сегодня вообще спать не собираешься? Уже третий час ночи. Давай, конец этой истории я расскажу тебе завтра вечером. Честно, приду пораньше и за ужином расскажу.

– Ты что, с ума сошел?! Я теперь не засну. Давай, не нервируй меня и продолжай. Она снова устроилась поудобнее, и опять толкнула его в бок острым кулачком, костяшки которого больше щекотали, чем причиняли боль.

– Когда старик проснулся, то увидел, что стадо спокойно стоит рядом с его нартами, а молодой чукча ест строганину и бросает куски мороженой рыбы крутящимся вокруг него собакам.

– Вот видишь, как все хорошо, он не умер.

– Да, – поддержал реплику жены Глеб, – задумавшись над своим сном, выстрелами, старик понял, что если бы он убил оленя, смерть забрала бы его именно этой ночью, но раз духи не дали ему это сделать, значит его время еще не пришло. Он поднялся, улыбнулся яркому, но холодному солнцу и, набросав льда в чайник, принялся разводить костер.

– Замечательно! – поворачиваясь на другой бок, опять шепотом произнесла Виктория. – Только красавца жалко, убежал один в тундру…

– Почему один? Тебе же подружки в учительской сказали – увел триста голов.

Она снова повернулась к Глебу.

– Подожди, ты сейчас мне что, байку рассказывал или на самом деле был такой олень, в которого старый охотник два раза стрелял и не попал?

– Вика, такое случается почти каждый день. Тундра живет по своим законам жизни, смерти и любви. И именно по этим законам дикари постоянно раскалывают стада наших совхозных оленей, и именно по этим законам пастухам приходится отстреливать чужаков. А старик этот живет до сих пор, и периодически пишет на имя директора совхоза заявления с просьбой заменить ему карабин на новый, так как его оружие утратило нарезку, а также прицельность и дальность стрельбы.

– А ты что?

– Отказали мы ему. В другой раз попадет в дикаря, и увидит в своем сне одинокого, белого оленя, который, как в песнях шаманов, приходит, чтобы отвезти чукчу в последнюю дорогу.

– Ну и правильно, ну и хорошо, пусть все наслаждаются жизнью.

Виктория чмокнула мужа, облегченно вздохнула и, укутавшись в одеяло, засыпая, мысленно представила себе, как за красавцем оленем бегут по снежному полю молодые самочки, подрагивая маленькими, пушистыми хвостиками, а старик охотник сидит у костра шамана и твердо знает, что духи тундры поддерживают его.

Радиола розовая

Солнце вставало. Ветер, царствующий ночью, возвращался к ледяным глыбам Арктики, уступая место свету и последнему осеннему теплу.

Глеб стоял у окна на кухне и, слушая тишину дома, смотрел, как ускользающие сумерки открывают красоту разноцветной тундры. Красные, желтые и зеленые пятна, словно рисунки на ковре, оживали под тающим инеем, а в капельках появившейся на траве росы солнечные зайчики, купаясь, дарили глазам блики света, а сознанию – радость причастности к красоте.

Неожиданно за его спиной на плите запел чайник, издавая хриплые трели вырывающегося пара. Он оглянулся, посмотрел в коридор, словно в ожидании постоял так несколько секунд и, вздохнув, выключил электрическую конфорку. Открыв холодильник, посмотрел на пустые полки, одиноко стоящую банку красной икры, начавший заветриваться сыр и кусок темной, оленьей колбасы.

– Ничего, завтра мои вернуться и ты… – Он провел рукой по пустым полкам. – Оживешь, наполнишься продуктами и будешь не переставая хлопать дверью.

Достав одну только колбасу, Глеб начал готовить бутерброды и думать над тем, как убить последний свой день надоевшего за месяц одиночества, и не поддаться липкой хандре, жившей вместе с ним в пустой квартире. Телефонный звонок раздался именно в тот момент, когда он сам пришел к мысли, что ему нужно обзвонить друзей и напроситься к кому-нибудь в гости.

– Да, – сказал он голосом, полным желания как можно скорее вырваться из тишины пустых детских кроватей.

– Михалыч! – Услышал он в трубке геолога Тяжлова. – Как у тебя обстоят дела с корнем жизни? Или ты, аки монах, отдаешь свою мужскую энергию молитве?

– Не понял, – произнес Глеб удивленно, – о каком корне ты говоришь?

– Об этом, об этом! Думаю, ты не откажешься поучаствовать в поисках мужского бальзама долголетия… – В трубке послышался ехидный смешок.

– Тяжлов, хорош намеками говорить! Скажи прямо – зовешь в тундру водки попить. Так я не хочу. И потом, завтра мои возвращаются, мне нужно быть в форме.

– Во, про форму я и говорю! Хочешь сделать жене незабываемый подарок, поехали с нами в тундру, золотой корень искать, по-научному – радиола розовая, а в простонародье – отличный усилитель тонуса. Ну, и потенции, конечно.

– А как он выглядит?

– Черт его знает, я сам ни разу его не видел, но у меня среди буровиков есть один ботаник, который его постоянно по осени собирает, настаивает на спирту и потом по ложечке с чаем всю зиму пьет. Говорит, средство чудодейственное, энергия ключом бьет, а главное – он сразу двух зайцев ловит, и рюмашечку пропускает, и жена довольна.

– Ты же сказал – по ложечке?

– Ну, это когда сильно настоится. А в жизни – пришел с морозу, тяпнул настойки и под бочок к жене. Красота!!!

– Тяжлов, что тебя все в одну сторону тянет? Давай уже, заезжай за мной, хватит слюнки пускать. Правильно я тебя понимаю, мы едем на твоем вездеходе, и будет нас только трое: я, ты и знаток?

– Да, только ты дойди до тундры, что сразу за погранотрядом, чтобы я в город не въезжал, асфальт не портил, и лязгом не будил спящий в выходной день народ.

– Через сколько встречаемся?

– В девять! – Последнее, что услышал Глеб, опуская трубку телефона обратно на рычаги.

Сборы, поиски охотничьего ножа и антикомариной мази заняли ровно столько времени, чтобы, достаточно бодро шагая к оговоренному месту он, словно курьерский поезд, вступил на кочковатую тундру именно в тот момент, когда громыхающая махина, кидаясь комьями грязи и выбрасывая в воздух копоть уставшего молотить дизеля, остановилась прямо перед ним.

Здороваясь и залезая внутрь прокуренного, пахнувшего соляркой и угарным газом салона вездехода, Глеб скривился и недовольно пробубнил:

– Тяжлов, что за конюшня у тебя в машине? Ты же знаешь, я этих запахов не переношу. Мне легче на крыше ехать и мерзнуть, чем выхлопом угарным дышать.

– Во, что я тебе говорил! – дергая рычаги и срываясь с места, произнес геолог. – Михалыч у нас сама нежность. Может только в салоне Волги ездить.

Буровик натянуто улыбнулся и, стараясь сохранять нейтралитет, уважительно промолчал.

– Не волнуйся, – не получив поддержки, продолжил геолог, – ехать недалеко. Николай говорит, что корень растет по солнечным склонам, и обычно его можно найти на скалистых обрывах береговой линии океана.

– А как выглядит его верхняя, травянистая часть? – опуская стекло и запуская в кабину свежий воздух, обратился Глеб к сидящему за его спиной буровику.

– Крепкий стебель, мясистые листья с зубчиками по краям и красновато-желтый цветок, заметный на большом расстоянии. Брать нужно только крупное растение, возрастом восемь-десять лет. Потому что именно в его корнях накапливаются полезные для человеческого организма вещества.

– Все. – Вездеход дернулся и остановился. – Приехали, – пафосно произнес Тяжлов, открывая дверцу. – Вылезаем и расходимся. Это как за грибами, толпой ходить не нужно, каждый сам за себя.

– Стойте, – спрыгивая на землю, выкрикнул Глеб. – Можно я с кем-нибудь пойду, хотя бы до первого растения? А то я пока еще не очень точно понимаю, что именно нужно искать.

– Пошли, – сказал буровик, направляясь в сторону лимана.

Шагая за своим гидом, Глеб периодически наклонялся, чтобы сорвать пожелтевшую и размякшую от спелости морошку. Ее сладковато-подбродивший вкус приятно ласкал горло и тешил фантазию, рассматривая возможность сделать из ягоды отличную бражку.

– Вот, смотри!! – присел на корточки Николай. – Это и есть радиола розовая.

Глеб осторожно, словно очищая пехотную мину от камуфляжа, отодвинул в сторону мелкие камушки и, достав фотоаппарат, стал снимать растение под разными углами.

– Тут, – продолжил говорить буровик, – корень еще не сформировался. Ты попробуй его пальцами ощупать. Мох в сторону откинь и потрогай, если есть объем, смело выдирай, а тонкие да худые пропускай, пусть дальше растут.

– Понял, – многозначительно произнес Глеб, убирая фотоаппарат.

– Тогда расходимся. Я пойду свои прошлогодние плантации проверять, а тебе советую… – Николай поднял руку в сторону береговой сопки. – Во-он там поискать. Только не дергай молодняк, а если найдешь матерый корень, помни, что его хватает сделать четыре бутылки настойки, поэтому лишнего тоже не бери. Два-три вполне достаточно будет.

Глеб молча, в знак согласия и понимания кивнул головой и пошел к берегу, радуясь океанскому бризу, сдувающему надоедливую мошку и комаров.

Выйдя на самый край скалы, уходящей резким обрывом прямо в пенную от волн воду, Глеб остановился. Воздух пах йодом, сыростью и солью. Белые чайки и черные бакланы ловили рыбу, громко скандаля между собой.

Крупная голубика ковром устилала пригретую солнцем макушку сопки и предлагала себя, блестя темно синими боками.

– М-м-м! – заурчал Глеб от удовольствия, набивая рот сладкой ягодой. – Не знаю, какой там корень, а вот вкуснятинки этой тут меряно-немеряно.

Расстегнув рюкзак, он достал оцинкованный ковшик собственного производства и, встав на четвереньки, стал с настроением косить голубику.

Через час все, что он взял с собой из дома, включая его живот, было заполнено ягодой.

Понимая, что долг выполнен, а день только начал набирать силу он, устроившись поудобней, достал бутерброды с олениной и стал, внимательно осматривая склоны, пить горячий чай из крышечки китайского термоса.

Серый крупный заяц, выскочивший неизвестно откуда, немного напугал его своим неожиданным появлением. Резко остановившись, он поднялся на задних лапах и, несмотря на то, что Глеб сидел не шевелясь, почувствовал его присутствие и рванул в строну небольшого кустарника, растущего в низине между холмами.

Глеб улыбнулся – косой удирал зигзагами. Видимо, не только бегающие его глаза, но и длинные ноги не знали, что значит смотреть вперед и бежать по прямой.

Радость, живущая в нем с самого утра, просилась наружу. Все, что было вокруг него – жило, дышало и наполняло его чувства. Откинувшись назад, он ощутил спиной плотность голубичного кустарника и закрыл глаза.

Тепло последних дней короткого северного лета ласкало его лицо нежностью, настоянной на ветрах еще цветущей тундры.

Мысли, улетевшие вслед за настроением, побежав по волне памяти и желаний, создали в голове Глеба заманчивой видение предстоящей встречи с женой и детьми.

Виктория, загоревшая и яркая, стоит в дверях квартиры, давая детям первым накинуться на него с поцелуями и криками искренней радости от долгожданной встречи. Потом он увидел открытые чемоданы, полный холодильник еды, стол, накрытый с торжественной пышностью, взгляды жены, сдобренные пробивающимся желанием любить его и целовать…

– Нифига себе! – Услышал он голос Тяжлова, заставивший открыть глаза и приподняться. – Ты что, ягодой затарился?

– Да, – тихо произнес Глеб в ответ.

– А я за тобой пришел, мы с Николаем корней насобирали, делать больше нечего, решили у машины маленький пикничок сообразить.

– Уходить отсюда не хочется. Волшебное место…

– Вот это да, вот это куст ты нашел!!! – присаживаясь рядом с Глебом, оглушительно выкрикнул геолог.

Действительно, всего в метре от них, пробив камни, ярко горели красные цветы волшебного корня.

– Глеб, давай, поднимайся. Выкапывай свой трофей и пойдем, по маленькой пропустим, а то у меня от воздуха и ползания на карачках живот свело.

– Вот какой ты шумный человек! – бросая в сторону Тяжлова маленькую сухую веточку, шутливо произнес Глеб. – Видишь же – лежит товарищ, наслаждается последними лучами солнца, а ты громыхаешь басами, как труба иерихонская…

– Да пожалуйста, валяйся сколько хочешь! Только у меня сало с чесночком и селедочка атлантическая в рюкзаке лежат, и поверь – мы с Николаем даже не поперхнемся, когда будем все это с черным хлебушком уминать.

– Сало!! – быстро вставая на ноги, выкрикнул Глеб. – Так с этого и нужно было начинать!! – Веселье подпрыгнуло в его сознании и разбежалось по телу мощными потоками энергии. – Чего же мы тут стоим и лясы точим?! Давай быстро выкапывать корень и бегом, галопом к водке и селедке!

Глеб почувствовал, что откуда-то с небес на него свалилось счастье, горны души протрубили атаку, и он, легко вытащив мясистый корень, забросив тяжелый рюкзак на плечо и подгоняемый настроением, порывисто пошел к машине, не давая никаких шансов геологу поравняться с ним.

…Вечером, когда он ложился спать, трепет порхающих чувств и эмоций еще сладко потягивал его нервы сознанием окончания разлуки и приближением встречи. Закрывая глаза, он снова увидел Викторию, подросших за время отпуска детей, открытые чемоданы и счастье, большое, искреннее, светящееся счастье, живущее только между родными людьми.

Эпилог

Глеб отодвинул клавиатуру компьютера и посмотрел на улицу. За окном было темно, часы, давно истратив энергию батарейки, молчали, делая тишину офиса звенящей. Он открыл мобильный – всего несколько минут отделяли его от ночи. Пустой экран отчетливо говорил сам за себя – ему никто не звонил. Поднявшись, он размял спину и затекшие от сидения на жестком стуле ягодицы. Все, что он помнил и чему радовался, теперь было в памяти компьютера. Тяжело вздохнув, он прошел к входной двери и открыл ее. Теплый ветер города ворвался в офис и легкие Глеба.

– Странно, – сказал он сам себе, – почему Виктория легла спать и не позвонила мне?..

Вернувшись к рабочему столу он, нажав на кнопку печать, стал смотреть, как под скрипами и хрустами механизмов ксерокса рождаются строки из его прошлой жизни. Листочки с яркими, цветными фотографиями выскакивали из машины, как румяные пирожки. Вид распухающего на глазах чукотского прошлого приятно ласкал его мысли осознанием выполненной работы и непреодолимого желанием как можно скорее, может, даже разбудив ее, показать рукопись Виктории.

Выключая свет и закрывая офис, он уже всеми мыслями был дома, представляя удивление и радость на лице жены.

Тихонечко открыв входную дверь, Глеб медленно, стараясь не издавать лишних звуков, прошел в спальню и… присев на край пустой кровати, удивленно набрал номер жены.

– Не понял, – произнес он, как только телефон соединился, – где это ты ходишь в первом часу ночи?

– Я с девчонками, в ресторане ужинаю. А тебе что, не спится? – голос жены был бодр и звучал уверенно.

– Книгу закончил, принес тебе почитать, крадусь по квартире, а тут, оказывается, нет никого. Ты бы позвонила, рассказала, что уходишь.

– Глеб, ну что звонить. Подружки решили собраться, на дорожку посидеть, вина выпить, меня проводить.

– Что ты имеешь в виду? Ты куда-то уезжаешь?

– Да, в Карловы Вары, на недельку. Хочу водички попить, ванны лечебные, массажики всякие… Словом, все, что я люблю. Ну, ладно, я отключаюсь, пока!

– Все, что я люблю, – медленно повторил слова жены Глеб, убирая распечатку рукописи в тумбочку.

Он подошел к шкафу и открыл его – плотно висящая на плечиках одежда пестрела этикетками известных брендов и занимала все свободное пространство, нижние полки, заставленные обувью от элитных производителей, тоже забыли, что такое пустое место.

Глеб встал и пошел в гостевую комнату. Кровать там была разобрана, и на ней валялась одежда, видимо, подбираемая Викторией перед рестораном. Открыв шкаф и в этой комнате, он улыбнулся и снова, но уже более громко, повторил фразу жены:

– Все, что я люблю.

В коридоре, прихожей, спальне сына он открывал тумбочки под обувь, шкафы и повторял произнесенные Викторией слова.

Зайдя в зал и включив полный свет, он тут же, на гостином столе, увидел билеты на самолет до Праги. Дата вылета лишила его сил осознанием бесповоротности свершившихся событий. Почувствовав усталость, Глеб вернулся в спальню и, выключив свет, лег.

Привычно разговаривая сам с собой перед сном, он слышал, как вернулась жена и прошла в гостевую спальню, слышал, как рано утром она хлопнула входной дверью, улетая отдыхать. Слышал тишину пустой квартиры и уже точно знал – все, что теперь любила Виктория, она взяла с собой. Сначала ему стало жалко себя, потерянного, растворившегося во времени совместно прожитых лет, потом ему стало жалко ее, живущую иными категориями ценностей – зеркалом, и своим отражением в нем. Его счастливое прошлое лежало в тумбочке, а будущее, рожденное этой ночью, толкало его на балкон – делать зарядку и идти вперед, несмотря на скрипящее по душе настоящее.

– Подъем!!! – скомандовал он себе, вставая с постели.

Пеликен, тот самый Пеликен, все эти годы стоящий среди рюмок и тарелок сервиза, улыбался, глядя на Глеба, старательно выполняющего формы китайской гимнастики Багуа.

Помогать людям было его предназначением и поэтому когда Глеб, проходя в душ, остановился у серванта и потер по часовой стрелке его пухленький животик, обращаясь к нему с просьбой, он рассмеялся и передал ее великим духам Чукотки…

Примечания

1

Пеликен – божок народов крайнего севера, http://www.peliken.ru (прим. ред.)